Aller au contenu

Change
Photo

[Topic Unique] Problèmes avec Dell / Alienware


  • Veuillez vous connecter pour répondre
5452 réponses à ce sujet

#4651
g-p-56

g-p-56

    Grand Geek

  • Membre
  • 731 messages
Salut salut,

J'ai eu un changement de carte mère aujourd'hui et lors de burn sur OCCT mon proc monte a 89 j'aimerais savoir si vous trouvez ça critique pour du OCCT, mes GPU que j'avais repast burn a 72 et 73...

Merci.
  • 0

Laptop : P870DM-G / i7 6700K / SLI GTX 980M / 2*4 Hyper X 2400Mhz / SSD 950 pro 256gb + HDD 1To

 

Desktop : / i7 4790K / MSI Z97 MPOWER / LianLi Tyr x2000 / SLI GTX 680 / 4*4 GB Ballisitx Tracer 1866Mhz / Lepa 1000W Gold / SSD + HDDs / Watercooling GPU + CPU

 


#4652
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 489 messages
  • LocalisationGrenoble
Rien d'anormal pour du occt.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#4653
qu3nt1

qu3nt1

    En attente de Visa

  • Membre
  • 9 messages
  • LocalisationPoitiers

C'est encore un problème de pilote. Mauvaise install, conflit logiciel etc....

 

as tu une idée de comment je pourrais réaliser une install plus propre que celle que je viens de faire ou de comment détecter le conflit logiciel?

 

merci


  • 0

#4654
-Mg-TheBigLebowski

-Mg-TheBigLebowski

    Geek certifié

  • Membre
  • 1 258 messages
  • LocalisationVilleurbanne

Salut

  

 

Pour une installation propre il te faut Ccleaner et Driver sweeper. Si tu ne les as pas, tu les trouveras en DL gratos.

Le plus propre c'est

 

Ccleaner -> Désintalle Pilote Nvidia / Phys X / Nsync ....

 

Reboot en mode sans echec (touche F8 au moment du POST)

 

Ouvre Driver Sweeper. Tu coche Nvidia Display. Clic sur le bouton "Analyse". Une fois fini tu cliques sur "Clean"

 

Reboot (en mode normal)

 

Ccleaner -> Registre -> Cliques sur "chercher les erreurs" puis sur "Clean". recommence l'opération jusqu'à ce que plus aucune erreur ne soit détecter.

 

DL et Install ton pilot Nvidia.

 

 

Concernant ton problème, j'ai exactement le même que toi sur la config en signature ! Cela peut être software, mais aussi hardware sur des GPU overclocker d'usine. Cela peut être aussi lié a TDP, à l'alim, à la CM... Bref la m....

 

J'ai lu un post de Blacksad où il explique que peu de constructeurs proposent un SAV de la "qualité" de DELL. Je peux vous en assurer même si tout est loin d'être rose de leur côté. Au moins DELL arrive à suivre les dossiers.

Ça fait 2 semaines que ma tour est pris en charge par le SAV d'ASUS, c'est un véritable scandale ! 


Modifié par -Mg-TheBigLebowski, 03 juillet 2014 - 18:39.

  • 0

MSI GT70 Dominator Pro - 2PE-1051FR 

 

 

CPU: i7-4810QM // GPU: GTX880m (8Gb) // RAM: 16Gb DDR3L @ 1600MHz // mSATA: TOSHIBA 128Go // SSD: SanDisk EXTREME PRO 960 // Stockage Externe: SEAGATE 3,5" - 2To -7200 Tr/min + SEAGATE 3,5" - 3To -7200 Tr/min // Clavier: STEELSERIE (Rétro-éclairé) // Ecran: 17,3" Full H.D. Mat/Anti-Reflets 1920x1080

 

Périphériques:

 

Casque: QPAD QH1339 // Kit 2.1: EDIFIER S730 // Souris: LOGITECH G700 // Clavier: CORSAIR K70 // Tapis: CORSAIR MM600 // Joystick: LOGITECH Extreme 3D Pro "S" // Joypad: X-BOOne // Ecran: BenQ XL2720Z


#4655
qu3nt1

qu3nt1

    En attente de Visa

  • Membre
  • 9 messages
  • LocalisationPoitiers

Salut

  

 

Pour une installation propre il te faut Ccleaner et Driver sweeper. Si tu ne les as pas, tu les trouveras en DL gratos.

Le plus propre c'est

 

Ccleaner -> Désintalle Pilote Nvidia / Phys X / Nsync ....

 

Reboot en mode sans echec (touche F8 au moment du POST)

 

Ouvre Driver Sweeper. Tu coche Nvidia Display. Clic sur le bouton "Analyse". Une fois fini tu cliques sur "Clean"

 

Reboot (en mode normal)

 

Ccleaner -> Registre -> Cliques sur "chercher les erreurs" puis sur "Clean". recommence l'opération jusqu'à ce que plus aucune erreur ne soit détecter.

 

DL et Install ton pilot Nvidia.

 

 

Concernant ton problème, j'ai exactement le même que toi sur la config en signature ! Cela peut être software, mais aussi hardware sur des GPU overclocker d'usine. Cela peut être aussi lié a TDP, à l'alim, à la CM... Bref la m....

 

J'ai lu un post de Blacksad où il explique que peu de constructeurs proposent un SAV de la "qualité" de DELL. Je peux vous en assurer même si tout est loin d'être rose de leur côté. Au moins DELL arrive à suivre les dossiers.

Ça fait 2 semaines que ma tour est pris en charge par le SAV d'ASUS, c'est un véritable scandale ! 

 

Merci je me garde ça sous le coude si jamais le changement de carte graphique proposé par le sav ne resout pas le problème.


  • 0

#4656
Saravox

Saravox

    En attente de Visa

  • Membre
  • 42 messages
Bonjour,
 
J'ai en ce moment quelques problèmes avec mon M17XR4. J'ai contacté DELL pour qu'ils résolvent le problème, sauf que que cela fait près de 15 jours que ça dure.
J'ai d'abord envoyé un mail, mais les problèmes en question nécessitait un contact téléphonique. Apres une bonne 1/2h d'attente, un technicien me dit qu'il n'a plus assez de temps pour s'occuper de mon cas. Ayant un emploi du temps chargé, j'ai peu de créneau horaire pour rester au téléphone en face de mon PC.
Le technicien que j'ai eu me recontacte 3 jours plus tard, avec les banalités habituelles, mon numéro de dossier et me préviens qu'il m’appellera d'ici 2 jours sur la tranche horaire 17h-18h. Je prends sur moi, sacrifie une partie de 2 après midi à rester accroché au téléphone.... Il n'a jamais appelé.
Je recontacte le technicien pour lui demander des explications, j'attends encore la réponse.
 
Voici la liste des problèmes que j'ai depuis un certain temps, mais n'ayant pas pu m'en occuper avant, j'ai attendu la fin de l'année.
 
- Blue Screen (code d'erreur WhoCrashed à la fin du post) + bips sonores lors du premier redémarrage. Apres un arrêt complet, redémarre sans souci. 
 
- Démarrage parfois long, voire complètement bloqué
 
- Lors d'un redémarrage (lié à une màj Windows ou autre), pas de boot, 
nécessite un arrêt complet.
 
- Son qui se coupe, ou qui échappe à tout contrôle (bloqué sur 100% et insérer un casque ne soulage pas les tympans)
 
- Problème de Chargeur : Si celui ci est branché alors que le PC est allumé, il se coupe 
(pas de lumière bleu), il me faut donc éteindre le PC, débrancher/rebrancher le secteur, et le connecter à l'ordinateur hors tension.
 
Il faut rajouter que j'ai déjà 2 changements de CM sur le PC, qui date de fin aout 2012. (changements effectué en juin 2013 et octobre 2013)
 
De plus, je voulais savoir si quelque chose était envisageable concernant des marques sur l'écran liées à des frottements avec le clavier et le touchpad lors de la fermeture du PC.
 
 
RAPPORT WHOCRASHED
Je n'en ait mis que 2, les rapports étant toujours identiques à ces deux là.
 
crash dump file: C:\Windows\Minidump\070214-28719-01.dmp
This was probably caused by the following module: portcls.sys (portcls+0x34C21) 
Bugcheck code: 0x3B (0xC0000005, 0xFFFFF88004034C21, 0xFFFFF8800F2EDB70, 0x0)
Error: SYSTEM_SERVICE_EXCEPTION
file path: C:\Windows\system32\drivers\portcls.sys
product: Microsoft® Windows® Operating System
company: Microsoft Corporation
description: Port Class (Class Driver for Port/Miniport Devices)
 
crash dump file: C:\Windows\memory.dmp
This was probably caused by the following module: cthda.sys (cthda+0xFC488) 
Bugcheck code: 0x3B (0xC0000005, 0xFFFFF88004034C21, 0xFFFFF8800F2EDB70, 0x0)
Error: SYSTEM_SERVICE_EXCEPTION
file path: C:\Windows\system32\drivers\cthda.sys
product: Creative Audio Product
company: Creative Technology Ltd
description: Creative High Definition Audio Device Driver
 
 
Merci d'avance pour votre aide :)

  • 0

#4657
Diaboliks57

Diaboliks57

    En attente de Visa

  • Membre
  • 3 messages

Bonjour ,

si je vous contact c'est bien sur a cause d'un petit souci avec le service après vente de Dell

En effet j'ai acheter en décembre 2012 un M17X-R4 avec un sac a Dos

Aucun problème avec le Pc, j'ai de la chance apparemment XD

Par contre j'ai eu un problème de coutures avec le sac à dos , celle -ci on lâcher au niveau des bretelles.

J'ai donc , en Juillet 2013 fait les démarches pour un remplacement qui c'est passer sans problèmes, ils m'ont envoyer un sac a  dos sans demander de photo ou poser de question et j'ai garder l'ancien qui été défectueux.

Si je vien a vous aujourd'hui c'est parce-que mon sac de remplacement a les mêmes problèmes.

J'ai contacter le service client et Ils m'on dit que le sac a dos n'étai pas Garantie a Vie

Or sur leur site internet les sac a dos Alienware Orion son garantis a vie

 

Services & maintenance Garantie limitée à vie Détails des services et de la maintenance Garantie limitée - durée de vie

 

Le service client me dit que le sac n'est plus produit et donc que le durée de vie du produit est fini et qu'il ne le remplaceront pas...

Ils m'ont mêmes dit que je racontais des "ensembles de bétises évitables" et qu'aucun sac n'étai garantie a vie.

 

Comment faire SVP ?


  • 0

#4658
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 489 messages
  • LocalisationGrenoble
Alors le sac est bien garantie à vie. Il faut bien insister et envoyer le lien du sac à dos ou la facture pour leur montrer.

Tu es tombé sur une personne qui ne connaît pas son travail.

Tu peux aussi leur dire qu'ils sont obligés de le remplacer par un équivalent ( voir CGV).
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#4659
Diaboliks57

Diaboliks57

    En attente de Visa

  • Membre
  • 3 messages

Merci de ta réponse si rapide , je vais profiter de mes vacances pour relire le CGV et surtout la facture.

Je suis tombé sur 5 personnes qui se sont relayé pour me dire que c'est pas leur service qui s'occupe de ça ou que la garantie a vie n'existai pas chez Dell.J'ai pris un Screenshots de leur sacoche orion au cas ou avec les caractéristiques :)

Comme par hasard le sac en question n'est plus disponible sur leur site internet , hé oui ils on t remplacé par le Vindicator maintenant.

J’espère que ça va fonctionner.


  • 0

#4660
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 489 messages
  • LocalisationGrenoble
Oui le orion n'existe plus depuis 1 ans. Cela dit c'est le même principe que le vindicator.

Après il faut voir mais ce n'est pas dell qui fabrique ce genre de produit. Peut être voir avec eux ?
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#4661
Diaboliks57

Diaboliks57

    En attente de Visa

  • Membre
  • 3 messages

Dans tous les cas c'est quand même dell qui m'a vendu ce sac et qui doit assurer le SAV


  • 0

#4662
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 489 messages
  • LocalisationGrenoble
Oui. Il faut rappeler et tomber sur une autre personne.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#4663
qu3nt1

qu3nt1

    En attente de Visa

  • Membre
  • 9 messages
  • LocalisationPoitiers

salut à tous,

un mois aprés avoir contacté le sav pour mon histoire de carte graphique qui plante (et de pc qui siffle lorsque l'écran du portable fonctionne) je viens de recuperer mon alienware aujourd'hui.

 

Là 2 grosses surprises :

 

_ la carte graphique plante toujours à chaque fois que je lance une application utilisant  la carte nvidia. (donc intervention du SAV inutile)

 

_Mon écran mat en 1080p a été changé par un écran brillant en 900p alors que le rapport de réparation ne fait mention que d'un changement de carte mère.

 

Sachant que l'option écran mat 1080p m'a été facturée 150€ à l'achat du PC, et qu'ils m'ont renvoyé le pc du SAV sans même tester si la carte graphique marche je trouve qu'on est pas loin du foutage de *cavité sombre et humide, sentant mauvais le matin*.

 

Du coup à quel numéro je peux appeler pour  essayer régler le problème ?

 

Je leur propose quoi pour régler le problème ? (je n'ai qu'une envie leur renvoyer le pc et qu'ils me remboursement mais ça risque  d'être compliqué)

 

 

merci d'avance


  • 0

#4664
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 489 messages
  • LocalisationGrenoble
Il faut appeler le numéro classique et demander une intervention chez toi, pour changer écran et gpu. Gueule un bon coup.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#4665
qu3nt1

qu3nt1

    En attente de Visa

  • Membre
  • 9 messages
  • LocalisationPoitiers

salut à tous,

Suite à mon problème de carte graphique, et à l'entourloupe du SAV, un technicien est passé chez moi vendredi pour me changer la carte graphique et l'écran.

Aprés l'intervention du technicien tout marche nickel, plus aucun problème avec la carte graphique.

 

Seulement ce matin en voulant allumer le pc, j'appui sur le bouton power et rien ne se passe.

 

Lorsque je branche l'alim, la touche power ne s’illumine pas, cependant le port usb avec power share fournit toujours de l'énergie.

 

Ce genre de problème est il  deja arrivé a quelqu'un ?

 

Je commence à croire que je suis maudit avec cet alienware...

 

Merci d'avance


  • 0

#4666
Aldagogo

Aldagogo

    En attente de Visa

  • Membre
  • 1 messages

euh ....en effet , je crois qu'il faut mieux consulter un expert prennant votre condition ...un peu difficile pour moi , haha , je suis nouveau inscrit ! 

 

 

_______________________________

etui sony xperia m2 etui xperia m2


Modifié par Aldagogo, 12 août 2014 - 02:30.

  • 0

#4667
feiho

feiho

    Grammar nazi

  • Moderateur
  • 995 messages
  • LocalisationGrenoble

ça peut venir de ton alimentation. j'ai le même soucis sur mon m18, soit j'ai les bip, soit j'ai un message m'indiquant que le chargeur n'est pas assez puissant (??!!)

 

dans tous les cas, je débranche le chargeur du secteur et du pc (qu'il se vide complet), j'enlève la batterie et je reste appuyé sur le bouton power une dizaine de secondes.

 

après cette manip ça redemarre comme en 40!


  • 0

Alienware M18xR1 Cosmos Dark, i7 2670Qm, 12Go, GTX780m, 850PRO 256 + 850EVO 500


#4668
9800xpv

9800xpv

    Touriste

  • Membre
  • 318 messages

Bonjour,

 

Ce reset du pc pourrait-il indiquer une "fatigue" de certains composants ? 

J'imagine que tu ne faisais pas ça au début que tu l'avais ? 

 

@+  ;)


  • 0

Asus G73Jw : i7-740QM / GTX 460M / 8 Go DDR3 / 1920x1080 / HDD1 SSH 500Go@7200tmn Momentus XT _ SD28 / HDD2 640Go@5400tmn / W8.1 pro 64bit
Alienware M15x : i7-720QM / GTX 260M / 10 Go DDR3 / 1600x900 / 500 Go 7200tmn / Seven 64bit


#4669
caldason

caldason

    En transit

  • Membre
  • 123 messages

Hello, 

 

Pour mes soucis j'ai eu le droit à un swap donc c'est nickel. Juste l'hdmi qui ne fonctionne pas...

 

Mais depuis plus d'un mois j'ai toujours mon ancien pc. Je les ai relancé à plusieurs reprises et toujours rien...


  • 0

P4G 1 : AW 17 r2 I7 4980HQ 980m 8Go.... Samsung 850Evo 500Go

 

P4G 2 (ma femme) : AW 17 r2 I7 4980HQ 980m 8Go.

 

P4G 3 : AW M17xR4: I7 3610qm, AMD HD7970m, 8Go 1600Mhz, Vertex 3 120Go, 1600x900
 

Xbox One, Wii U <3


#4670
Darkmustang

Darkmustang

    dépanneur à vie

  • Membre
  • 5 488 messages

Si tu n'as pas de retour, ils ne te le récupéreront pas ça arrive de temps en temps...


  • 0
-Tour assemblée: I7-4790K, 16Go de RAM, 256Go + 6To, MSI Nvidia GTX980 GAMING, Windows 8.1.

-Dell XPS 15: Core I7-4712HQ, 16Go de RAM, 512Go de SSD, Nvidia GTX750, 15" 4K

-Alienware 15: i7-4720HQ, 8Go, 256Go + 1To, GTX970, WIndows 8.1

#4671
g-p-56

g-p-56

    Grand Geek

  • Membre
  • 731 messages

Mon PC est partit il y'a deux semaines au SAV DELL car il ne s'allumait plus donc intervention en atelier obligatoire.

J'étais en vacance le PC à donc été livré chez mes voisins sans aucun avertissement de la part de DELL ou UPS.

J'ouvre le colis et la ... le désastre...

 

photo_4_1.jpgphoto_1_2.jpg

La batterie ne ferme pas au passage  :mellow:

 

Si non quand j'ai confié le PC à UPS il était nickel enfin comme neuf quoi...


  • 0

Laptop : P870DM-G / i7 6700K / SLI GTX 980M / 2*4 Hyper X 2400Mhz / SSD 950 pro 256gb + HDD 1To

 

Desktop : / i7 4790K / MSI Z97 MPOWER / LianLi Tyr x2000 / SLI GTX 680 / 4*4 GB Ballisitx Tracer 1866Mhz / Lepa 1000W Gold / SSD + HDDs / Watercooling GPU + CPU

 


#4672
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 489 messages
  • LocalisationGrenoble
C'est quoi ? Un produit de nettoyage ? Le colis était en parfait état ? Pas humide ?

Appel dell pour expliquer le problème et le faire reprendre.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#4673
Aemaeth

Aemaeth

    En attente de Visa

  • Membre
  • 77 messages
OMG on dirait que de la javel à attaqué les composants et le plastique... Ils vont devoir t'en filer un tout neuf si tu arrives à prouver que tu n'y es pour rien !!
  • 0

Portable: Alienware M11x R2 ESL VERSION (Black) Intel Core i7 640UM (OC 1.40Ghz), DD 500Go, G Skill 8Go Ram, Écran 12", Nvidia GT 335 1Go, Batterie 8 cellules, Windows Seven Premium 64bits, Bluetooth.
 
Alienware 17, Intel® Core™ i7-4710MQ (2.5Ghz), Nvidia GTX860m, Ecran FHD 1920 x 1080, HDD 500Go, 16Go DDR3, Windows 8.1 Premium, 3 ans de garantie offerte.


#4674
g-p-56

g-p-56

    Grand Geek

  • Membre
  • 731 messages

Plop je ne sais pas de quoi il s'agit, oui le colis était propre.

La franchement je pense plutôt faire directement un courrier avec AR a DELL France non ?

Je précise que j'ai une complète care sur mon PC.


  • 0

Laptop : P870DM-G / i7 6700K / SLI GTX 980M / 2*4 Hyper X 2400Mhz / SSD 950 pro 256gb + HDD 1To

 

Desktop : / i7 4790K / MSI Z97 MPOWER / LianLi Tyr x2000 / SLI GTX 680 / 4*4 GB Ballisitx Tracer 1866Mhz / Lepa 1000W Gold / SSD + HDDs / Watercooling GPU + CPU

 


#4675
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 489 messages
  • LocalisationGrenoble
Pour commencer appel. Il vont sûrement te proposer de changer tous les plastiques, ou le Pc.
Dans le cas ou ils sont chiant => lettre et message sur Facebook. Mais surtout ne traine pas !!!!!
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#4676
g-p-56

g-p-56

    Grand Geek

  • Membre
  • 731 messages

Le pc ne démarre pas non plus (oxydation sur les composants électroniques).

Je commence par un mail ce soir, demain je téléphone et si aucune solution courrier avec AR.


  • 0

Laptop : P870DM-G / i7 6700K / SLI GTX 980M / 2*4 Hyper X 2400Mhz / SSD 950 pro 256gb + HDD 1To

 

Desktop : / i7 4790K / MSI Z97 MPOWER / LianLi Tyr x2000 / SLI GTX 680 / 4*4 GB Ballisitx Tracer 1866Mhz / Lepa 1000W Gold / SSD + HDDs / Watercooling GPU + CPU

 


#4677
g-p-56

g-p-56

    Grand Geek

  • Membre
  • 731 messages

Des news, je vais avoir un devis à 0€ donc M18x R3 ?


  • 0

Laptop : P870DM-G / i7 6700K / SLI GTX 980M / 2*4 Hyper X 2400Mhz / SSD 950 pro 256gb + HDD 1To

 

Desktop : / i7 4790K / MSI Z97 MPOWER / LianLi Tyr x2000 / SLI GTX 680 / 4*4 GB Ballisitx Tracer 1866Mhz / Lepa 1000W Gold / SSD + HDDs / Watercooling GPU + CPU

 


#4678
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 489 messages
  • LocalisationGrenoble
Oui.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#4679
Jebay

Jebay

    En transit

  • Membre
  • 129 messages

Des news, je vais avoir un devis à 0€ donc M18x R3 ?


Tu as renvoyé ton PC ou juste des photos ?
  • 0
M17xR3 Stealth Black -intel i7 2760 - 4096 Mo - Momentus XT 500 Go - Crucial M4 60 Go - AMD 6990M

#4680
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 489 messages
  • LocalisationGrenoble
Juste des photos. Dell récupère la machine hs après l'échange.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)