Aller au contenu

Change
Photo

[Topic Unique] Problèmes avec Dell / Alienware


  • Veuillez vous connecter pour répondre
5452 réponses à ce sujet

#3931
decool

decool

    Petit Geek

  • Membre
  • 625 messages
c'est bizarre tous ca
faudra faire un sondage pour voir le taux d'incident chez les AW avec la HD7790m et la GTX680m
Je soupçonne ATI de faire de la meerde comme d'ab
  • 0

Alienware M17xr4 - I7 3740 - GTX 680m - 16 Go RAM - 256 SSD Samsung 840 Pro - 750 HDD - Full HD 3D - Blu-Ray - Killer Wireless - Nebula Red

 

3DMark11 : P7459

http://www.3dmark.com/3dm11/10060129

 


#3932
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 488 messages
  • LocalisationGrenoble
Ce n'est en aucun cas la faute d amd ....

Faut arrêter cette lubi.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#3933
xxtoinexx

xxtoinexx

    En attente de Visa

  • Membre
  • 63 messages

c'est bizarre tous ca
faudra faire un sondage pour voir le taux d'incident chez les AW avec la HD7790m et la GTX680m
Je soupçonne ATI de faire de la meerde comme d'ab

En l'occurrence c'est la dalle qui déc.onne, vu que l'image est nickel sur ma tv lorsque j'utilise la sortie hdmi...Donc rien à voir avec ATI a priori...

Modifié par xxtoinexx, 03 octobre 2012 - 17:26.

  • 0

#3934
Laban

Laban

    Geek diplomé

  • Membre
  • 2 511 messages
  • LocalisationLille
Les vente en ATI sont bien plus nombreuses que les nvidia, donc normal que l'on entende plus de problème sur ces cartes.
  • 0

Laptop 1 : Alienware M17 R2 / Core i7 4980HQ / 16 Go RAM / SSD Toshiba 512 Go / SSD Crucial MX200 2*512 Go / WD HDD 1 To / GeForce GTX 980M / Ecran Full HD Tactile / Garantie : 2 Mai 2018
 
Laptop 2 (enfants): Alienware M17X R5 / Core i7 4910MQ / 32 GO RAM / SSD Samsung Serie 840 EVO mSATA - 1 To / SSD Crucial M550 1 To / GeForce GTX 980M / Ecran Full HD / Bluray / Garantie : 16 Juillet 2017
 
Laptop 3 (celui de ma femme): Alienware m18x R2 / Core i7 3920XM / Kingston Hyper X 16 Go (4*4 Go) / SSD Crucial M550 1 To + SSD Crucial MX200 1To / SLI Geforce GTX 880M / Bluray / Garantie : 10 Juin 2017

Laptop 4 (Pro): Dell Precision 7750/ Core i7 6820HM / 32 Go / SSD m2 512 Go / DD SATA 500 Go / nvidia Quadro M2000M / Ecran Full HD / Bluray / Garantie : 20/05/2019
 
Laptop 5 (enfants): Alienware M17X R2 / Core i7 920XM @ 3.5GHz / Gskill 8 Go / SSD Samsung PM810 256Go + Samsung SpinPoint M8 1 To / CFX 7970M @850-1300 / 1920*1200 RGB Led / Bluray / Garantie : 12 Janvier 2015


#3935
xxtoinexx

xxtoinexx

    En attente de Visa

  • Membre
  • 63 messages
Ca commence bien, "le technicien pourra pas passer aujourd'hui car la pièce est pas disponible, il va y avoir un délai de 2/3 jours, du coup ce sera plutôt en début de semaine prochaine"... :eyes:
  • 0

#3936
D4Gaming

D4Gaming

    Geek padawan

  • Membre
  • 3 918 messages
  • LocalisationLe havre
Ton problème doit venir de la connectivité de la d7970 vers écran ou ton écran même vue que tu de l'affichage sur ton écran externe . Ps: arrête avec amd les 7970 sont ultra fiable ! Ne chauffe pas sont performantes et ne throtle pas ! Bref ati c'est bien ?attraper! En espèrent sur ton problème soit résolu;) mais perso si tu es courtois poli et explique gentillement ton problème ils sont au top .
  • 0

P4G: Alienware m18xr2 red nébula /intel i7 3940xm oc 4.1ghz /sli gtx 680/16giga ram ddr3 1600mhz/2x Ssd samsung c830 512 giga sata3/carte son xfi recon3d/wifi killer/Lecteur bluray/Écran full hd/garantie 2015. w7 pro

D4G: Alienware Aurora alx /i7 extreme/ corsair h100/asus xonar essence st/12giga corsair coco gt 2000mhz/gtx 690/crucial m4 256giga sata3/raid 0 wd black caviar 1 terra /wifi killer n2100 /bluray/Ecran 23 pouce alienware full hd.w7 pro
D4Mugen.png


#3937
Citron Frappé

Citron Frappé

    En attente de Visa

  • Membre
  • 58 messages
Hello,

J'ai eu un technicien aujourd'hui pour mon problème de son plus reconnu aléatoirement lors d'un switch de carte. Et bien je suis plutôt content, je suis tombé sur un p'tit gars de 55-60 ans pas loin de la retraite, très minutieux et qui avait déjà manipulé des M17x R2 ou R3 donc il ne naviguait pas totalement en terre inconnu.

Donc changement de la carte mère, j'étais un peu vert en voyant qu'il fallait tout démonter (écran, clavier, tout tout tout...) et affaire à suivre car sur les quelques switch que j'ai effectué depuis le problème n'est pas réapparu! Mais bon ce matin j'ai fait 8 switch sans qu'il ne se passe rien xD (il m'en a fallu 4-5 au téléphone avec le technicien de Dell). Bref on verra ^^". Sinon aucun soucis sur la coque il est tout propre, pas la moindre trace d'un "boucher" quoi :-P.

Bonne soirée à tous !

Félix

Modifié par Citron Frappé, 04 octobre 2012 - 18:51.

  • 0
M17xR4 - 3610QM - HD7970M

#3938
PACOU75

PACOU75

    En attente de Visa

  • Membre
  • 74 messages
@citron frappé, tu pourrais me dire la version de ton bios ? A05 ou A08 (pas encore dispo)
Merci d'avance.

Modifié par PACOU75, 04 octobre 2012 - 21:00.

  • 0
M17x R3 -> i7 2720QM - 6 Go 1333MHz - Ecran 1080p WLED Full HD - HD 6990M - 500Go Momentus -> Dead

M17x R4 -> i7 3720QM - 6 Go 1600MHz - Ecran 1080p WLED Full HD - GTX 680M - 2x256Gb SSD -> At home !

#3939
Citron Frappé

Citron Frappé

    En attente de Visa

  • Membre
  • 58 messages
Il était en A02 xD. ça sent la vieille carte mère !! Du coup j'ai fait la maj en A05 ;)
  • 0
M17xR4 - 3610QM - HD7970M

#3940
PACOU75

PACOU75

    En attente de Visa

  • Membre
  • 74 messages
Ok merci.
Donc c'est pas un problème de bios... Bref je suis bon pour téléphoner aussi.
vu que chaque matin j'ai le droit de faire mon petit tour sur la carte interne Fn+F7 pour retrouver le son... et revenir sur ma 680m
  • 0
M17x R3 -> i7 2720QM - 6 Go 1333MHz - Ecran 1080p WLED Full HD - HD 6990M - 500Go Momentus -> Dead

M17x R4 -> i7 3720QM - 6 Go 1600MHz - Ecran 1080p WLED Full HD - GTX 680M - 2x256Gb SSD -> At home !

#3941
Ciamanacce

Ciamanacce

    Délocalisé !

  • Moderateur
  • 5 840 messages
  • LocalisationNancy
Changement de cm à tous les coups! Ça arrive sur trop de machines à mon goût...

Modifié par ciamanacce, 05 octobre 2012 - 07:29.

  • 0
M18X R2 Black: 3820QM/sli 680m/8Go 1600/blue-ray/wifi killer/M4 256go+dd 750g/seven pro/garantie 01/09/2015

REVIEW M18X

#3942
PACOU75

PACOU75

    En attente de Visa

  • Membre
  • 74 messages
Oui je pense aussi... :arf:
  • 0
M17x R3 -> i7 2720QM - 6 Go 1333MHz - Ecran 1080p WLED Full HD - HD 6990M - 500Go Momentus -> Dead

M17x R4 -> i7 3720QM - 6 Go 1600MHz - Ecran 1080p WLED Full HD - GTX 680M - 2x256Gb SSD -> At home !

#3943
Citron Frappé

Citron Frappé

    En attente de Visa

  • Membre
  • 58 messages
C'est peu être la carte son intégré à la carte mère qui fait *où sont les toilettes ? Viiiite !* :|.

Mais de nombreux utilisateurs sont affectés par ce problème de périphérique audio non reconnu lié au fn + F7.

Je switch assez régulièrement (pour des sessions de jeux je préfères être uniquement sur la AMD) donc à l'usure ça finira bien par repointer le bout de son nez si jamais le problème venait d'autre part que la carte mère.
  • 0
M17xR4 - 3610QM - HD7970M

#3944
PACOU75

PACOU75

    En attente de Visa

  • Membre
  • 74 messages
Je switch uniquement pour retrouver le son, mais comme toi je reste sur ma carte nvidia (enfin amd pour toi)
Car je trouve le système optimus pas au point, je perd du fps en jeux...

Mais bon j'appelle lundi matin, vu que j'ai pas le pc devant moi et que le support souhaitait prendre la main pour refaire ce que j'ai déjà fais ré-installer les drivers...
  • 0
M17x R3 -> i7 2720QM - 6 Go 1333MHz - Ecran 1080p WLED Full HD - HD 6990M - 500Go Momentus -> Dead

M17x R4 -> i7 3720QM - 6 Go 1600MHz - Ecran 1080p WLED Full HD - GTX 680M - 2x256Gb SSD -> At home !

#3945
xxtoinexx

xxtoinexx

    En attente de Visa

  • Membre
  • 63 messages

Ca commence bien, "le technicien pourra pas passer aujourd'hui car la pièce est pas disponible, il va y avoir un délai de 2/3 jours, du coup ce sera plutôt en début de semaine prochaine"... :eyes:

Bon ben au final une technicienne est passée ce matin, changement de dalle effectué très soigneusement...Et toujours le même problème :pff:

Du coup intervention pour changement de carte mère programmé lundi :arf:
  • 0

#3946
flagada

flagada

    En attente de Visa

  • Membre
  • 59 messages
Bonjour à tous,

Juste pour info et dénoncer à quel point le S.A.V de DELL est devenu nonchalant et manque complètement de considération envers leur client, 2 mois après la panne de mon M17XR3 je vais enfin me faire rembourser, mais non sans mal puisque j'ai dû remuer ciel et terre et heureusement pour moi que le gars chargé du support de la page facebook s'en est chargé car sinon je ne sais pas où j'en serai à l'heure actuel.

Donc au risque de me répéter, 2400 Euros et 10 mois plus tard, dont 2 mois de panne passé sans laptop du coup, enfin quelque chose de concret.

A bon entendeur salut, et bon courage à ceux qui sont encore en galère avec ce S.A.V de m... et complètement inadapté à la France.

Modifié par flagada, 07 octobre 2012 - 15:19.

  • 0
Alienware M17xR3 : Base Stealth Black

Intel Core i7 Processor 2860QM (2.50 Ghz, 8MB, 4C) / 17.3" (44cm) 120Hz WideFHD (1920x1080) WLED LCD + NVIDIA 3D Vision Glasses Bundle / Intégrée 3,0 mégapixels Webcam HD / 8192MB (4x2048) 1600MHz DDR3 Dual Channel / 120GB SSD Intel 510 / 500GB Serial ATA (7200RPM) / 8X DVD+/-RW Drive including software / Alienware 240W AC Adapter / Primary 9-cell 93W/HR LI-ION / 2GB GDDR5 NVIDIA GeForce GTX 580M / European Dell Wireless 375 Bluetooth Card / Europe Killer Wireless-N 1103 / French Genuine Windows 7 SP1 Home Premium (64 BIT)

#3947
PACOU75

PACOU75

    En attente de Visa

  • Membre
  • 74 messages
Hello,

Bah voilà changement CM pour mon problème de son.

Pas contre j'ai une question normalement c'est normale de ne plus voir dans le gestionnaire de périphériques dans la partie carte vidéo la carte intel sachant que je suis toujours sur la 680m non ?
  • 0
M17x R3 -> i7 2720QM - 6 Go 1333MHz - Ecran 1080p WLED Full HD - HD 6990M - 500Go Momentus -> Dead

M17x R4 -> i7 3720QM - 6 Go 1600MHz - Ecran 1080p WLED Full HD - GTX 680M - 2x256Gb SSD -> At home !

#3948
D4Gaming

D4Gaming

    Geek padawan

  • Membre
  • 3 918 messages
  • LocalisationLe havre
possible ce qui compte c'est que ta 680 soit bien installé ^^ sinon réessaye une install des drivers proprement
  • 0

P4G: Alienware m18xr2 red nébula /intel i7 3940xm oc 4.1ghz /sli gtx 680/16giga ram ddr3 1600mhz/2x Ssd samsung c830 512 giga sata3/carte son xfi recon3d/wifi killer/Lecteur bluray/Écran full hd/garantie 2015. w7 pro

D4G: Alienware Aurora alx /i7 extreme/ corsair h100/asus xonar essence st/12giga corsair coco gt 2000mhz/gtx 690/crucial m4 256giga sata3/raid 0 wd black caviar 1 terra /wifi killer n2100 /bluray/Ecran 23 pouce alienware full hd.w7 pro
D4Mugen.png


#3949
xxtoinexx

xxtoinexx

    En attente de Visa

  • Membre
  • 63 messages

Ca commence bien, "le technicien pourra pas passer aujourd'hui car la pièce est pas disponible, il va y avoir un délai de 2/3 jours, du coup ce sera plutôt en début de semaine prochaine"... :eyes:

Bon ben au final une technicienne est passée ce matin, changement de dalle effectué très soigneusement...Et toujours le même problème :pff:

Du coup intervention pour changement de carte mère programmé lundi :arf:

Suite et fin, carte mère changée cet aprem, le problème semble enfin réglé...J'ai des couleurs normales en totu cas!

En revanche, alors que les ventilos étaient quasi-silencieux hors jeu, celui de gauche souffle en permanence, à un niveau tout à fait acceptable certes, mais audible tout de même. De façon générale, le pc me semble plus bruyant, je sais pas pourquoi. Je vais attendre quelques jours pour voir si ça s'améliore...
  • 0

#3950
D4Gaming

D4Gaming

    Geek padawan

  • Membre
  • 3 918 messages
  • LocalisationLe havre
Simplement une carte mère plus récente donc avec un bios plus récent qui comprend la mise a jours des ventilateurs ( il tourne plus vite pour mieux refroidir donc c'est normal) .
  • 0

P4G: Alienware m18xr2 red nébula /intel i7 3940xm oc 4.1ghz /sli gtx 680/16giga ram ddr3 1600mhz/2x Ssd samsung c830 512 giga sata3/carte son xfi recon3d/wifi killer/Lecteur bluray/Écran full hd/garantie 2015. w7 pro

D4G: Alienware Aurora alx /i7 extreme/ corsair h100/asus xonar essence st/12giga corsair coco gt 2000mhz/gtx 690/crucial m4 256giga sata3/raid 0 wd black caviar 1 terra /wifi killer n2100 /bluray/Ecran 23 pouce alienware full hd.w7 pro
D4Mugen.png


#3951
PACOU75

PACOU75

    En attente de Visa

  • Membre
  • 74 messages
Hello,

Une autres question pour ceux ayant eux des échanges, c'est quoi l'adresse de retour ... ?

Oui j'ai bien ma 680m dans le gestionnaire, mais la personne trouvait pas ca normal de ne pas voir la hd4000 même en étant sur la 680m, et du coup il me change aussi le proc qui pour lui à un problème...

à la base c'était un problème de son plus présent chaque matin au démarrage à froid...
  • 0
M17x R3 -> i7 2720QM - 6 Go 1333MHz - Ecran 1080p WLED Full HD - HD 6990M - 500Go Momentus -> Dead

M17x R4 -> i7 3720QM - 6 Go 1600MHz - Ecran 1080p WLED Full HD - GTX 680M - 2x256Gb SSD -> At home !

#3952
king_848

king_848

    En transit

  • Membre
  • 102 messages
Salut tout le monde,

Depuis 18h00 je ne peux plus consulter le statut de la préparation de mon m17x r4.
J'ai un message d'erreur m'indiquant ceci : "Cette commande a été modifiée à votre demande. Un nouveau numéro de commande pourrait avoir été envoyé suite à cette modification. Si vous estimez que votre commande a été annulée ou modifiée par erreur, veuillez contacter pour obtenir de l'aide."

Pourtant je n'ai pas modifié quoi que ce soit, ni reçu un quelconque mail de leur part!!

N'auriez vous pas une idée?

Merci d'avance
  • 0

Ex-P4G : Asus G74Sx Black - i7 2630qm - Gtx 560m - 8Go DDR III 1333 Mhz
500 Gb SATA 7200 rpm - Samsung 830 SSD 128 Gb
New P4G: AW M17x R4 Nebula Red- i7 3630qm - AMD HD 7970m 2 Go -
14 Go DDR III - 500 Gb SATA III 7200 rpm - 240 gb 335 ssd


#3953
Laban

Laban

    Geek diplomé

  • Membre
  • 2 511 messages
  • LocalisationLille
peut etre le changement de processeur.
  • 0

Laptop 1 : Alienware M17 R2 / Core i7 4980HQ / 16 Go RAM / SSD Toshiba 512 Go / SSD Crucial MX200 2*512 Go / WD HDD 1 To / GeForce GTX 980M / Ecran Full HD Tactile / Garantie : 2 Mai 2018
 
Laptop 2 (enfants): Alienware M17X R5 / Core i7 4910MQ / 32 GO RAM / SSD Samsung Serie 840 EVO mSATA - 1 To / SSD Crucial M550 1 To / GeForce GTX 980M / Ecran Full HD / Bluray / Garantie : 16 Juillet 2017
 
Laptop 3 (celui de ma femme): Alienware m18x R2 / Core i7 3920XM / Kingston Hyper X 16 Go (4*4 Go) / SSD Crucial M550 1 To + SSD Crucial MX200 1To / SLI Geforce GTX 880M / Bluray / Garantie : 10 Juin 2017

Laptop 4 (Pro): Dell Precision 7750/ Core i7 6820HM / 32 Go / SSD m2 512 Go / DD SATA 500 Go / nvidia Quadro M2000M / Ecran Full HD / Bluray / Garantie : 20/05/2019
 
Laptop 5 (enfants): Alienware M17X R2 / Core i7 920XM @ 3.5GHz / Gskill 8 Go / SSD Samsung PM810 256Go + Samsung SpinPoint M8 1 To / CFX 7970M @850-1300 / 1920*1200 RGB Led / Bluray / Garantie : 12 Janvier 2015


#3954
jerem714

jerem714

    En attente de Visa

  • Membre
  • 76 messages
Je viens ajouter ma petite contribution pour le SAV,

Depuis plusieurs mois le PC avait une panne aléatoire, à froid uniquement. En gros j'avais 1 chance sur 2 que le PC fasse un freeze et se coupe 5 min après qui soit allumé, mais une fois redémarré, plus rien, ou sous d'autres variantes, pas de boot après la mise en veille si elle à durée longtemps, ou 7 bips au démarrage ( plus rare )

Après 3 appelles au SAV, 2 pendant la garantie, et le dernier hors garantie de quelques semaines, sur les 2 premiers j'était "aimable" donc dès qu'ils entendait le mot aléatoire, on répare rien ( en gros ).
Il à fallut hausser le ton sur le dernier appel pour avoir enfin une intervention ( retour atelier ) qui c'est soldée par un changement carte mère et processeur ( rien que sa !)

J'ai déposé le PC mercredi dernier dans un relais ( au passage, les cartons d’envois sont bien foutus, et sa fait un super emballage pour le revendre un jour ! :P:lol: ) Je l'ai récupérer aujourd’hui même mais il était déjà dans le relais hier, soit moins d'1semaine pour la réparation, pas mal !

Le technicien ne m'a pas (trop) amoché l'ordi, un léger accro vers l'angle d'un plastique au niveau des haut parleurs et le capot du dessous avec un ergo mal remis, bon, si ce n'est que sa et que le pc remarche à nouveau impec, je veux bien ne rien dire, car au prix d'une CM + proco, de plus pris en charge alors que je suis hors garantie, c'est déjà pas mal, ce qui a de moins normal, c'est qui est déjà ces pièce la qui déraille en même pas 1 an :gne:

Modifié par jerem714, 18 octobre 2012 - 09:45.

  • 0
Alienware M17x R3 / 8go ram / I7 2670 2.2ghz / Ati 6990M / 1.5 to Raid 0 / Ecran fullHd / Bluray .

#3955
D4Gaming

D4Gaming

    Geek padawan

  • Membre
  • 3 918 messages
  • LocalisationLe havre
Sa peut arriver ;) mais ne faut pas généraliser le m17x et l'un des meilleurs pc qui existe et des plus fiables!
  • 0

P4G: Alienware m18xr2 red nébula /intel i7 3940xm oc 4.1ghz /sli gtx 680/16giga ram ddr3 1600mhz/2x Ssd samsung c830 512 giga sata3/carte son xfi recon3d/wifi killer/Lecteur bluray/Écran full hd/garantie 2015. w7 pro

D4G: Alienware Aurora alx /i7 extreme/ corsair h100/asus xonar essence st/12giga corsair coco gt 2000mhz/gtx 690/crucial m4 256giga sata3/raid 0 wd black caviar 1 terra /wifi killer n2100 /bluray/Ecran 23 pouce alienware full hd.w7 pro
D4Mugen.png


#3956
jerem714

jerem714

    En attente de Visa

  • Membre
  • 76 messages
Bon ben j'ai parlé trop vite ! :vert:
Je n'ai plus le bug aléatoire, mais j'ai maintenant un bug de chargeur assez curieux, si je branche le chargeur PC allumé, le chargeur clignote ( on entend un petit bzz à l’intérieur a chaque clignotement ) et la charge ne se lance pas, mais si je met le chargeur PC en veille ou éteint, sa marche et la charge tiens. :bigeyes::gne:
Pensant au début que le chargeur est cuit, j'ai lancé un 3D mark sur secteur et il délivre bien ces 240w ( vu compteur edf ), c'est la que sa deviens bizarre :vert: je sens que le SAV va encore se régaler !
  • 0
Alienware M17x R3 / 8go ram / I7 2670 2.2ghz / Ati 6990M / 1.5 to Raid 0 / Ecran fullHd / Bluray .

#3957
jerem714

jerem714

    En attente de Visa

  • Membre
  • 76 messages
Suite du problème, nouveau chargeur reçu par UPS ( chez le voisin .. ) problème identique, je met ma main a couper que la CM qu'il ont mis au SAV est foireuse, et de plus la prise HDMI-IN marche très mal il y a un faux contact il faut jouer avec le câble pour obtenir une réaction, enfin bref, c'est reparti pour des mails :cut:

Modifié par jerem714, 01 novembre 2012 - 18:26.

  • 0
Alienware M17x R3 / 8go ram / I7 2670 2.2ghz / Ati 6990M / 1.5 to Raid 0 / Ecran fullHd / Bluray .

#3958
gattinho

gattinho

    Newbie

  • Membre
  • 487 messages
Good luck. :D
  • 0

Mon feedback Ebay - Mon feedbak HFR - Macbook Pro Retina 13/i5@2.5Ghz/256Giga/8Giga


#3959
D4Gaming

D4Gaming

    Geek padawan

  • Membre
  • 3 918 messages
  • LocalisationLe havre
Bonne chance :(
  • 0

P4G: Alienware m18xr2 red nébula /intel i7 3940xm oc 4.1ghz /sli gtx 680/16giga ram ddr3 1600mhz/2x Ssd samsung c830 512 giga sata3/carte son xfi recon3d/wifi killer/Lecteur bluray/Écran full hd/garantie 2015. w7 pro

D4G: Alienware Aurora alx /i7 extreme/ corsair h100/asus xonar essence st/12giga corsair coco gt 2000mhz/gtx 690/crucial m4 256giga sata3/raid 0 wd black caviar 1 terra /wifi killer n2100 /bluray/Ecran 23 pouce alienware full hd.w7 pro
D4Mugen.png


#3960
jerem714

jerem714

    En attente de Visa

  • Membre
  • 76 messages
le technicien dell m'a rappelé aujourd'hui après quelques essais fait avec lui, un changement de carte mère a encore été programmée pour jeudi matin, on en est a la deuxieme !

Edit : Le technicien chargé du remplacement viens de m’appeler, passage vers 14-15h cet aprèm ( 8/11)

Modifié par jerem714, 08 novembre 2012 - 15:34.

  • 0
Alienware M17x R3 / 8go ram / I7 2670 2.2ghz / Ati 6990M / 1.5 to Raid 0 / Ecran fullHd / Bluray .




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)