Aller au contenu

Change

Problèmes de freezes intempestifs.


  • Veuillez vous connecter pour répondre
85 réponses à ce sujet

#31
Sebzilla

Sebzilla

    On Sight

  • Moderateur
  • 4 441 messages
  • LocalisationToulon!
Perdre un disque physique ça n'est pas très normal non plus.
  • 0

A bove ante, ab asino retro, a stulto undique caveto 

 

P4G -> AW15 R2: i7 6820HK - GTX980M - 16Go - SSD 256Go - HDD 1To

T4G -> AW GRAPHICS AMPLIFIER: GPU GTX XXX (à venir!)

 

 


#32
Arkh

Arkh

    Geek diplomé

  • Membre
  • 2 259 messages

J'ai malheureusement démonté le CD de recovery

Demonter un CD???

donc j'ai que le ghost, le ghost c'est un truc dans le PC qui remet le PC à l'état en sortie d'uzine. Donc tout à zero.

Ouais, tout a zero facon Asus... pour Vista en plus...

Tu n'aurais pas moyen de trouver un Seven x64?
  • 0

D900F : I7 950 (8x3.1Ghz) /// 6GB DDR3 1333MHz (3x2Go) /// GTX 280M (128CC/1GHz/1Go) /// 2x320GB 7200Trs/min /// WUXGA Non-Glare Screen 1920x1200 /// Razer Abyssus /// NC-2000 /// By PcSystems-EvolutionX /// Powered by Debian!

> Get Process Explorer


#33
Guest_Gandhiwasasouljah_*

Guest_Gandhiwasasouljah_*
  • Visiteurs
Ouai enfin démonter genre le CD est rayé comme pas possible.

Un Seven x64 ? Je suis sous Vista x32 je peux quand même passé à un OS de 64bits?
Je peux " normalement " avec une version de Seven parceque quand j'ai acheté mon ASUS il ns ont filé un truc pr avoir un Seven ( mais faut payé les frais de port :miam: )

Mais j'ai du nouveau.

Alors j'ai fais 20min de Dead Island.
Au bout de 20min la température est monté à 67° ( donc de 35 à 67 )
Et j'ai commencé à avoir quelques freezes mais " BIEN MOINS VIOLENT ET INTEMPESTIF QUE AVANT ".

Donc voilà. Maintenant je vais installé Starcraft II et voir ce qu'il en dit ( sachant que avant je ne pouvais pas joué plus de 60sec )

Je vous tiens au courant.

En quoi Seven arrangerait les choses ?

Merci camrades.


Edit : j'avais pas vu les 2 autres messages ^_^.

Alors, pour le Disque Dur manquant, il manque toujours, quand je vais dans le Bios par contre ( je crois ) qu'il est présent.

Flashé le bios ça reste tout autant compréhensible que tu latin pour moi faudra m'expliquer.
J'ai mis le bios à 0 rien n'a changé.

J'ai fais expret de pas installé les pilotes parceque j'ai vraiment l'impression que c'est ça le problème... Je me trompes surement, mais bon j'aimerai essayé de faire tourner quelques jeux avant de voir si c'est indispensable ou pas.

Modifié par Gandhiwasasouljah, 13 décembre 2011 - 16:11.

  • 0

#34
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
...Bah oui c'est indispensable. x)

Essaie avec les pilotes, mais pour moi ça s'oriente de plus en plus vers une carte graphique fautive, elle a pas aimé les surchauffes précédentes et elle a pris un coup... :/
  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#35
Guest_Gandhiwasasouljah_*

Guest_Gandhiwasasouljah_*
  • Visiteurs
Ouai c'est le pire des cas quoi.
En admettant que je dois la changer je vais avoir besoin d'aide sur le modèle à prendre...

Sinan je viens de test Starcraft II ( toujours sans drivers " recents " ) et freeze etc... mais beaucoup moins virulent.

Donc je test les drivers ? les officiels ? ou ceux de laptoP2video ?

Merci com'rad
  • 0

#36
Poloski

Poloski

    Geek diplomé

  • Membre
  • 2 290 messages
Question bête et peut-être déja abordée mais : j'ai vu que tu avais un SLI.
As-tu essayé d'en virer une pour voir si ça marchait mieux ? Si l'une d'entre elle a grillé partiellement comme ça à l'air d'être le cas, tu la vire et basta. T'en rachèteras une autre plus tard mais au moins ton soucis d'artefacts & de freeze sera réglé.

Modifié par Poloski, 13 décembre 2011 - 21:45.

  • 0

Toshiba P300 - T5800 - HD3650M - Vertex 2 60Go

Fractal Node 304 - i5-4460 - GTX970 - 850 Pro


#37
Guest_Gandhiwasasouljah_*

Guest_Gandhiwasasouljah_*
  • Visiteurs
J'ai un SLI ?
Tu veux dire 2 carte graphique ?
Je crois pas.
Tu voie ça où ?
  • 0

#38
Poloski

Poloski

    Geek diplomé

  • Membre
  • 2 290 messages

Carte vidéo NVIDIA GeForce GTX 260M (1024 Mo)
Carte vidéo NVIDIA GeForce GTX 260M (1024 Mo)

A partir de ça, premier post que tu aies mis.

Modifié par Poloski, 13 décembre 2011 - 21:51.

  • 0

Toshiba P300 - T5800 - HD3650M - Vertex 2 60Go

Fractal Node 304 - i5-4460 - GTX970 - 850 Pro


#39
Guest_Gandhiwasasouljah_*

Guest_Gandhiwasasouljah_*
  • Visiteurs
Nan j'en ai que une, ça avait dut être une erreur au niveau du copier/coller.

J'ai essayé un peu Dead Island, enfaite les bugs arrive progressivement, au début ça va, après ça va moins, jusqu'a l'obligation alt+tab tous les 5sec, la température à pas dépassé 72°

Toujours " le pilote d'affichage nvlddmkm ne répondait plus et a été récupéré "

Merci :(
  • 0

#40
Poloski

Poloski

    Geek diplomé

  • Membre
  • 2 290 messages
C'est bizarre bizarre ton *lieu de rencontres charmantes*. Déjà, j'ai aussi vu que t'avais vista, ça part mal. :lol:

Va sur touslesdrivers.com et télécharge tout les trucs concernant la carte mère et le GPU. Et n'oublie pas le soft que je t'avais déjà link concernant les ventilateurs !
  • 0

Toshiba P300 - T5800 - HD3650M - Vertex 2 60Go

Fractal Node 304 - i5-4460 - GTX970 - 850 Pro


#41
Guest_Gandhiwasasouljah_*

Guest_Gandhiwasasouljah_*
  • Visiteurs
Ouai je l'utilise en permanance, c'est surtout grace à ça que la tempéradure baisse enormement.

Seven est vraiment mieu que Vista ?
  • 0

#42
Poloski

Poloski

    Geek diplomé

  • Membre
  • 2 290 messages
Dans les 1 million de fois mieux, par là.
  • 0

Toshiba P300 - T5800 - HD3650M - Vertex 2 60Go

Fractal Node 304 - i5-4460 - GTX970 - 850 Pro


#43
Guest_Gandhiwasasouljah_*

Guest_Gandhiwasasouljah_*
  • Visiteurs
Ah j'avou, bah jvais essayé d'me trouver une version...
  • 0

#44
parisianooo

parisianooo

    Modo peu pédagogue

  • Moderateur
  • 5 895 messages
  • Localisation93/75
Bonsoir Gandhiwasasouljah,

merci de regrouper tes postes 21/22/23 dans un seul poste (avec l'option modifier pour le premier), ensuite tu supprime les deux en double et triple poste ;)

bon courage pour cette épreuve geek :)
  • 0

Pour le bien de la communauté et votre site P4G, tout membre ne respectant pas la Charte se verra banni immédiatement pour une durée variable voire définitive, la durée étant définie par la modération.


#45
Arkh

Arkh

    Geek diplomé

  • Membre
  • 2 259 messages

Dans les 1 million de fois mieux, par là.

1 million de fois zéro ça fait zéro...
Et puis ça reste du Windows donc c'est pas non plus extraordinaire...

Par contre, pour le SLI (et le reste), on voudrait bien un screen du gestionnaire de périphériques...

Modifié par Arkh, 14 décembre 2011 - 02:05.

  • 0

D900F : I7 950 (8x3.1Ghz) /// 6GB DDR3 1333MHz (3x2Go) /// GTX 280M (128CC/1GHz/1Go) /// 2x320GB 7200Trs/min /// WUXGA Non-Glare Screen 1920x1200 /// Razer Abyssus /// NC-2000 /// By PcSystems-EvolutionX /// Powered by Debian!

> Get Process Explorer


#46
Guest_Gandhiwasasouljah_*

Guest_Gandhiwasasouljah_*
  • Visiteurs
Après installé de Seven. Rien n'a changé.... :( J'ai même l'impression que c'est pire :oak:

Edit : ca a l'air vraiment de pire en pire avec Seven... Un problème de mémoire peut-être ?

Un screen de mon gestionnaire ?

http://imageshack.us...807/testxt.png/

Merci...

Modifié par Gandhiwasasouljah, 14 décembre 2011 - 14:45.

  • 0

#47
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
Si c'est pas la température, ni les pilotes (Vu que même sans ça *oups, j'ai marché dedans !* autant après des installations cleans) il reste deux choix :

1) Carte HS, il faudra la changer... :/

2) Bios à mettre à jour (mais je doute que ça change quelque chose...)
  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#48
Guest_Gandhiwasasouljah_*

Guest_Gandhiwasasouljah_*
  • Visiteurs
Argh... donc la pire solution est arrivé.
Logiquement si je retrouve une 260M ( celle que j'ai actuellement ) neuve ça devrait être ok ? et facile à installer ?

Je viens de me renseigner sur comment changer sa carte graphique, Alors il y a une histoire de Type de CG, Mais j'arrive pas à trouver le type de ma 260M :/

Et même à pars ça trouver une nouvelle 260m ça a l'air d'être mission impossible, des conseils sur une eventuelle carte en dessous de 150€ pouvant être supporter par mon PC ?

Merci

Modifié par Gandhiwasasouljah, 14 décembre 2011 - 17:09.

  • 0

#49
parisianooo

parisianooo

    Modo peu pédagogue

  • Moderateur
  • 5 895 messages
  • Localisation93/75
@ Gandhiwasasouljah :)

merci de lire mon poste n° 46 (voir supra) ;)

  • 0

Pour le bien de la communauté et votre site P4G, tout membre ne respectant pas la Charte se verra banni immédiatement pour une durée variable voire définitive, la durée étant définie par la modération.


#50
Guest_Gandhiwasasouljah_*

Guest_Gandhiwasasouljah_*
  • Visiteurs
DOne.

J'suis tjr en quête de conseil...
  • 0

#51
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
Tu pourras à force de recherches trouver une GTX260m sur ebay, mais attention, il faut obligatoirement qu'elle provienne d'un asus (G5*, celle d'un G7* risque de ne pas rentrer je crois, à vérifier.)

En fait il y 'a des types MXM pour les cartes graphiques de portable, mais valables pour les cartes haut de gamme (les gpu non soudés) et sur les constructeurs/intégrateurs disons plus "sérieux", comme alienware, clevo, et même msi. :)

Asus se base sur ce format mais fait un peu à sa sauce (ici, la GTX260m a bien un port mxm mais la carte est complètement inversée, la rendant "propriétaire"), donc tu seras obligé de la remplacer par une carte asus. :/

Attention sur ebay, paie toujours avec paypal pour être remboursé en cas de soucis. Avec ça tu peux payer à l'étranger à un vendeur avec de bonnes appréciations sans soucis (attention aux frais de ports et aux éventuels frais de douanes).
Regarde aussi sur leboncoin parfois, ou même dans la section ventes de ce forum. :)


Tu *dois* aussi pouvoir la remplacer par une GTS360M d'Asus. Tu y perdras légèrement en performance mais tu y gagneras en chauffe, ce qui te permettra d'être safe. ^^

Modifié par -Sniper-Wo?lf-, 15 décembre 2011 - 09:09.

  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#52
Guest_Gandhiwasasouljah_*

Guest_Gandhiwasasouljah_*
  • Visiteurs
La GTS 360M est moins bonne que la GTX 260M ?

Ca a aucun sens ahah.
Mais Merci beaucoup camarade.
  • 0

#53
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
Oui, c'est une GTS et pas une GTX. ^^
Elle a des unités de calculs en moins, mais chauffe moins et est donc beaucoup plus adaptée aux G50, G60... :P

Modifié par -Sniper-Wo?lf-, 15 décembre 2011 - 12:53.

  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#54
Guest_Gandhiwasasouljah_*

Guest_Gandhiwasasouljah_*
  • Visiteurs
Mais donc là on est carément sur d'une défaillance de la Carte Graphique ? Le Processeur n'a pas de probleme ? la mémoire n'a pas de problèmes ? ( j'ai fais un memtest j'ai pas eu de " rouge " ) Le Disque Dur n'est pas en cause ?

J'serais vert si j'achète 150e une CG et qu'elle marche pas... :x

D'ailleur j'ai beau cherché je trouve aucun site vendant des CG pour Portable " pas récente "...

en théorie : http://cgi.ebay.fr/A...#ht_1927wt_1272

ca ca passe ?

Et la carte mère ? comment je peux vérifier qu'elle va bien ?

Modifié par Gandhiwasasouljah, 15 décembre 2011 - 13:14.

  • 0

#55
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
Mmh en théorie peut-être, mais demande bien une photo avant pour comparer exactement à la tienne. :/

Mais j'avoue qu'il faudrait être sûr pour la carte... Je vois pas trop de moyen de confirmer...

La mémoire si tu l'as testée elle doit être bonne...Essaie avec une barrette, puis l'autre (si t'en as deux.)
Le processeur c'est très rare qu'il soit défectueux, en général soit ça marche soit ça marche pu.
Pour le disque essaie un crystaldiskmark?
Après il reste la cg, la carte mère, et l'écran.
Essaie sur un écran externe?
  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#56
Guest_Gandhiwasasouljah_*

Guest_Gandhiwasasouljah_*
  • Visiteurs
l'écran ? mon écran va bien :P l'écran pourrait créer des problèmes graphique, des freezes etc... ? :o

J'essaie CrystalDiskmark, j'comprend pas grand chose mais on va voir.

Au final j'ai l'impression que cette surchauffe à foutu un peu en l'air tout mon PC... J'envisage plus l'achat d'un autre.
C'est hallucinant quand même...
1 ans de garantie, sachant que le PC commence à laché au bout de 10mois, on peut tout simplement pas prédir que c'est du toc et que ça tiendra pas 2 ans sans entretiens...

Modifié par Gandhiwasasouljah, 15 décembre 2011 - 13:37.

  • 0

#57
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
Il pourrait créer des problèmes graphiques oui, j'ai déjà eu ça avec mon G50, la prise écran à l'intérieur était poussiéreuse et quand je jouais j'avais des carrés noirs, des petites distorsions d'images...
Je l'ai débranchée, j'ai soufflé dedans, remise, et pu de soucis. :)

En revanche créer des freezes... En théorie sous certaines conditions ça pourrait, mais je n'ai jamais vu ça... Enfin un freeze d'image oui, mais un reboot non...

L'entretien est malheureusement obligatoire pour tous les pc portables, quels qu'ils soient... :/


Essaie crystaldiskInfo* et pas crystaldiskmark pardon. ^^
Fais un screen pour voir l'affichage de son état de santé!

Modifié par -Sniper-Wo?lf-, 15 décembre 2011 - 13:55.

  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#58
Guest_Gandhiwasasouljah_*

Guest_Gandhiwasasouljah_*
  • Visiteurs
Voilà : http://imageshack.us...stlaralala.png/
Apparament c'est la m*rde.

Et au passage, je sais que c'est un forum pour portable mais comme j'aime bien ce forum ( les gens sont chouette :lol: ) J'aimerai votre avis sur ça :

http://assembleur-pc...xtreme-550.html

Merci
  • 0

#59
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
Ah, c'est donc possible que ça vienne aussi de ton disque dur... x)

T'en as pas un autre pour tester...?

Pour le pc de bureau, 600€ pour un dual core AMD et une 6850, je trouve ça ça un peu chéros...

Un conseil, va sur le forum "materiel informatique" du site Jv.com, crée un sujet de demande de configuration en expliquant ce que tu veux, si tu veux jouer etc, et ton budget, et ils te donneront des configurations "pièces par pièces" à acheter sur le net, par exemple sur materiel.net.
Si tu ne sais pas monter un pc, materiel.net le fait pour une trentaine d'euros supplémentaires.

Tu auras plus d'avis sur ce forum et ils sauront te conseiller. ;)

J'ai pas creusé, mais je pense qu'avec 600€ y'a moyen d'avoir un quad core intel (I5 2500k par exemple, pratique pour overclocker à 4.5ghz) + 6850 ou supérieur.

Edit : En plus les pcs "tout montés" comme ça sont souvent des amas de pièces "cheaps", par exemple l'alimentation ici : LC power c'est du très bas de gamme, c'est de la m*rde sans sécurité...
l'alimentation est un point très important sur les tours, il faut compter minimum 40€ pour une bonne alimentation de marque, qui disposera des sécurités essentielles pour pas griller tes composants.
Les alimentations cheaps (Advance, lc power, madxxx, heden et j'en passe, c'est du caca en boite. Faut pas acheter. ;) )

Modifié par -Sniper-Wo?lf-, 15 décembre 2011 - 14:18.

  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#60
Guest_Gandhiwasasouljah_*

Guest_Gandhiwasasouljah_*
  • Visiteurs
:D
Merci Chef

Donc ça viendrait du dique dur ? Si j'en ai d'autre pour essayer ? Nan enfin, j'ai un autre PC qui a bien 10 ans et qui servait pr le ministère de l'economie, le DD est compatible ac mon portable ?


Sinan j'ai un disque dur externe, j'peux pas lui dire de se mettre sur mon PC et faire les choses bien genre? :x

Modifié par Gandhiwasasouljah, 15 décembre 2011 - 14:34.

  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)