Aller au contenu

Change
Photo

Pb avec ASUS G60J plantage régulier lorsque je lance des jeux


  • Veuillez vous connecter pour répondre
42 réponses à ce sujet

#1
seb5959

seb5959

    En attente de Visa

  • Membre
  • 13 messages
Bonjour,

Après pas mal de recherche sur le net concernant mon problème, je me décide à écrire ce message :

Possédant un ASUS G60J depuis fin Avril 2010, je n'ai jamais eu le moindre problème lorsque je lançais des jeux, et que je jouais pendant des heures.

J'ai mis à jours les drivers nvidia de ma carte GTX 260M il y a une vingtaine de jours, et lorsque SKYRIM est sorti, j'ai commencé à y jouer. Pas de souci particulier pendant une dizaine de jour et il y a trois jours, mon PC à "freezé"

Pas grave, je relance la machine, idem ?? Bizarre, je relance, lance un autre jeu et pareil et puis ensuite, c'est carrément ma carte vidéo qui n'est plus reconnu, bref c'est quoi ce truc de fou.

Et à vous lire, j’apprends que l'ASUS G60J à de gros problème de refroidissement, que les pilotes nvidia ne sont pas vraiment optimisé pour ce type de portable sauf ceux fournis par le constructeur.

De ce fait cet après-midi, j'ai désinstallé les drivers nvidia que j'ai installé il y a 20 jours et j'ai remis les pilotes nvidia trouvé sur le site d'ASUS.

Mais mon PC plante encore, j'ai lancé un soft pour voir la température du GPU et je suis à 54° sans rien faire, mais il suffit d'un rien pour que la machine plante.

J'ai également, ouvert le capot et passé un coup de soufflette et d'aspirateur.

Ma question : quand la carte graphique à atteint un seuil critique et qu'elle se met en sécurité, il faut attendre combien de temps avant de retrouver une situation normale ? car actuellement mon PC par en vrille très vite (écran noir, carte non reconnu donc résolution en 800/600 et message indiquant un pb de ma carte graphique dans les périphériques de l'ordi). Bref c'est la fête.

Je l'ai éteint et je vais attendre un moment avant de le rallumer.

Merci à ceux qui m'apporteront des réponses.

Bonne soirée.
  • 0

#2
ViaZ

ViaZ

    Geek diplomé

  • Membre
  • 2 162 messages
  • LocalisationDijon
Je crois que tu t'es trompé de forum
  • 0
P4G :

Alienware M17x R4 Nebula Red : I7 3610QM // GTX 680M // Écran 120 Hz Full HD 3D // SSD Samsung 830 128go + HDD 500go 7200 tours/min // 6Go de ram 1600MhZ // 3 ans de garantie J+1

#3
metralla

metralla

    Geek diplomé

  • Membre
  • 2 093 messages
De section plutot ^^

Sinon, normalement tu attends le temps que ça refroidisse je pense avant de redémarrer, et c'est tout. Si tu as des problèmes dès le démarrage, c'est soit les pilotes graphiques non installés, soit problème matériel (je crois)
  • 0
m17x r3 --> i7 2720qm, 6990m, 4Go ram, DD 320Go

#4
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
J'ai déplacé :)
  • 0

#5
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 041 messages
Tu as déjà changé les pâte/pads thermique ces derniers temps ? car pour un PC qui a 2 ans je pense qu'il faut le faire pour pallier au soucis de température.
  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#6
seb5959

seb5959

    En attente de Visa

  • Membre
  • 13 messages
Re-

Merci pour vos réponses, personnellement je n'avais encore jamais ouvert le portable depuis ce problème, donc je n'ai jamais changé la pâte thermique.

Après 02 heures sans l'allumer, je relance le portable et en moins de 5 minutes, même problème :-(

Je dévisse le cache en dessous du portable, et relance le portable, apparemment ça va mieux, il démarre normalement, j'installe AIDA 64 Extreme Edition et je regarde les températures CPU et GPU, rien d'anormal, 45° sans rien faire, je suis avec le pilote graphique le plus récent que l'on trouve sur le site d'asus, il date quand même de fin 2009 :-(

Je relance Skyrim, pas de pb, je n'entend même pas le ventilo accéler sa vitesse, par contre je remarque que les effets ne sont pas les mêmes, surtout au niveau de l'eau. Bizarre, en même temps, avec ces drivers, rien n'est installé au niveau PhysX donc pas d'effets au niveau de l'eau :-(

Je réinstalle les derniers pilotes nvidia et je joue 10 minutes et là ça part en vrille :-( mais je ne suis pas obligé de rebooter le portable.

Je décide d'installer les pilotes nvidia qui date de cet été, je rappel que mon cache en dessous du portable est ouvert, que le PC est mis sur le bord d'une table de façon à ce que cela ventile le mieux possible et que le tempèrature GPU n'est pas monté au dessus de 70°

Bon aprés installation des pilotes datant de juillet 2011, je relance skyrim, pas de pb, je joue 15 minutes, aucun souçi au niveau des effets. Je quitte le jeu car je commence à fatiguer et dés que je retourne sous windows écran noir. Grrrrrrrrrrrrrrr.... Quel truc de fou !!!!!

Je suis obligé de rebooter ma machine, aprés reboot, je vais faire un tour ds l'observateur d'événement mais je ne trouve rien.

Bon je vais retourner sur ma PS3, et me contenter de surfer sur le Web avec un portable ASUS Republic Of Gamer lol......... sans commentaire.

C'est vraiment un truc de fou :-(

Et encore une fois, après avoir jouer 15 minutes, et retour sous windows, la température CPU était de 45° et GPU 55°

Pfffffffffffff, je vais coucher.

Bonne nuit.

Modifié par seb5959, 04 décembre 2011 - 23:51.

  • 0

#7
gaius28

gaius28

    Touriste

  • Membre
  • 254 messages
Je vient de lire tes soucis, as tu mis a jour ton bios? (208)
Quelle drivers as tu pris?(j'ai les 290.16 de laptopvideo2go aucun problème )
Lorsque tu dit écran noir, peut tu être plus précis ( bruits bizarre? Ventilo a fond? Traits? )
Ton windob est a jour?
Antivirus? Antimalware?
Ce problème arrive que sur skyrium machin LOL?
Tu as jouer sur d'autre jeux?
Tu Es la deuxième personne qui a des problème avec le g60j et ce jeux bizarre ....

Modifié par gaius28, 05 décembre 2011 - 00:38.

  • 0

G60J => Core I7 920XM :P 2x4096 G.Skill 1333mhz Gtx 260m Vertex 2 180go :D et 500go Momentus

GaiuS28.png


#8
jmarc

jmarc

    Geek certifié

  • Membre
  • 1 669 messages
  • Localisationrégion parisienne
Salut j'avais un g60 et régulièrement il plantait dans les jeux ( ecran bleu ) :pff:
jusqu'à ce que je fasse une mise a jour du bios.
Après ça ne l'a plus fait . Essaye déjà ça pour commencer.
  • 0

#9
seb5959

seb5959

    En attente de Visa

  • Membre
  • 13 messages
Bonjour,

Pour répondre à Gaius28 :

- Ma version de bios est le 208.

- Au niveau de mes pilotes : actuellement j'utilise les 280.26 qui date du 03/08/2011 ; j'ai également essayé les pilotes 285.62 et les pilotes beta 290.36 et bien entendu les pilotes natifs du constructeur ASUS qui date de fin 2009.

Par contre où as-tu trouvé les pilotes 290.16 ? car sur le site web de laptopvideo2g je ne les trouve pas ?

- Concernant mon écran noir, difficile d'expliquer, j'ai quitter le jeu, retour sous windows et une seconde après l'écran est devenu noir, pas de bruit suspect, donc à part faire un reboot je ne vois pas trop. Par contre, une fois que la machine reboot et ce n'est pas toujours le cas, j'ai parfois des espèce de carré blanchâtre dés le démarrage, l'OS n'est même pas encore démarré, bref ça sent le souci matériel pour moi :-(

- Par exemple ce matin, j'étais en train d'écrire ce message lorsque la machine a plantée, freeze de l'écran, pas d'écran noir, pas de drôle de chose à l'écran, non juste un freeze, la lupiote du disque dur continuer à clignoter mais le reste nada, tout était figé.

Je redémarre le portable et celui-ci se met en 800/600, quand je vais voir ce qui se passe au niveau des périphériques, ma GTX260 est en erreur avec comme message dans les propriétés : Windows a arrêté le périphérique car il présente des problèmes (Code 43), aucun message par contre dans l'observateur d'évènement.

Donc, pour résumé, le portable plante alors que je n'ai pas lancé de jeu, que je l'utilise depuis 15 minutes et que selon les sondes de température que j'ai relevé indique 60° GPU et 50° CPU avec capot ouvert.

Mon Windows est à jour. Je suis sous Seven 64 bits et j'effectue régulièrement les mises à jours.
J'utilise AVAST comme antivirus, j'ai d'ailleurs fait un scan minutieux : RAS, j'ai également désactiver AVAST pour jouer mais cela ne change rien. Je n'ai pas de soft Antimalware.

Ce problème est apparue quand je jouais à Skyrim et je répète que je n'avais jamais eu de problème auparavant avec ce portable mais maintenant lorsque ma carte vidéo part en vrille, j'ai ce souci avec n'importe quel jeu et même apparemment sous windows sans lancer de jeu et là je crois que ça craint :-(

Voilà pour les réponses.

Actuellement je suis en 800/600 avec ma carte nvidia non reconnue dans les périphériques du portable :-(

Heureusement que j'ai d'autres bécanes chez moi.

En plus j'ai acheté ce portable fin Avril 2010, apparemment il est encore garantie puisque je vois sur une étiquette : Warranty 24 months mais je sens que l'envoyer chez ASUS va être le parcours du combattant :-(

Bonne journée et merci encore à ceux qui m'apporte des réponses.

Edit à 09:57 : j'ai redémarré le PC et actuellement RAS, pas de problème mais pour combien de temps ? d'ailleurs je commence à prendre mes précautions, je copie toutes mes données importantes sur un disque externe tant que le portable est encore en vie.

Modifié par seb5959, 05 décembre 2011 - 10:02.

  • 0

#10
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 041 messages
Mais quand tu l'as acheté, t'as eu combien d'année de garantie ?
  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#11
seb5959

seb5959

    En attente de Visa

  • Membre
  • 13 messages

Mais quand tu l'as acheté, t'as eu combien d'année de garantie ?

Bonjour,

Je viens de retrouver la facture, je l'ai acheté sur un site web : iloprix le 24/04/2010 pour un montant de 1299,50 euros mais nulle part je ne trouve une indication concernant la garantie et lorsque que je vais faire un tour sur le site web d'iloprix dans la rubrique service après vente : c'est spécifié "Toute garantie supérieure à 1 an et proposée par le constructeur doit être prise en charge directement par le constructeur auprès du client final"
  • 0

#12
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 041 messages
Dans ce cas essaye de contacter Asus par email pour commencer.
  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#13
seb5959

seb5959

    En attente de Visa

  • Membre
  • 13 messages
RE-

En fouinant un peu plus sur mon portable j'ai trouvé ceci :

Description
Un problème rencontré avec le matériel vidéo a provoqué un dysfonctionnement de Windows.

Signature du problème
Nom d’événement du problème : LiveKernelEvent
Version du système: 6.1.7601.2.1.0.768.3
Identificateur de paramètres régionaux: 1036

Fichiers qui aident à décrire le problème
WD-20111202-1936.dmp
sysdata.xml
WERInternalMetadata.xml

Afficher une copie temporaire de ces fichiers
Avertissement : Si un virus ou une autre menace à la sécurité a causé le problème, l’ouverture d’une copie des fichiers pourrait endommager votre ordinateur.

Informations complémentaires sur le problème
BCCode: 117
BCP1: FFFFFA8003D554E0
BCP2: FFFFF8800F61E9C8
BCP3: 0000000000000000
BCP4: 0000000000000000
OS Version: 6_1_7601
Service Pack: 1_0
Product: 768_1

Maintenant faut savoir interpréter ce type de message :-(

J'ai également déposé les trois fichiers suivants sur mon espace Free :

WD-20111202-1936.dmp
sysdata.xml
WERInternalMetadata.xml

Il ne sont pas très volumineux, on peut les télécharger à cette adresse :

http://sdoux.free.fr/temp/

Bon là je sèche :-(

Modifié par seb5959, 05 décembre 2011 - 11:07.

  • 0

#14
kennyo

kennyo

    Touriste

  • Membre
  • 247 messages
Quand ton PC a "freezé", ton reboot, c'était du genre rester appuyé sur le bouton d'alimentation/débrancher l'alim' ?

Si c'est le cas, ça a peut être endommagé ton Windows et les pilotes qui vont avec. J'ai des potes qui ont eu des soucis de "freezes" sous Skyrim (il ram un gros coup, et impossible parfois d'avoir le Gestionnaire de tâches pour le fermer), c'est lié au jeu lui-même j'ai l'impression (ou à la façon dont il a été obtenu :rolleyes:).

Bref, si tu l'as fermé à l'arrache, en cours d'utilisation intensif (en plein jeu en l'occurence), c'est fort possible que ce soit la source de ton problème (et indirectement la faute à Skyrim).

Vu que tu as déjà commencé à sauvegarder tes fichiers, télécharges un Seven (environ 3Go) et tente une réinstallation propre avant de faire jouer la garantie (garde quand même tes DVD de restauration, on ne sait jamais).
  • 0
G53SX-S1210V : i7-2670QM (2,2 GHz / 3,1 GHz Turbo) - 4Go DDR3 - GTX 560M o/c@15% - 750 Go SATA (7200 trs/min)
Image IPB

#15
seb5959

seb5959

    En attente de Visa

  • Membre
  • 13 messages

Quand ton PC a "freezé", ton reboot, c'était du genre rester appuyé sur le bouton d'alimentation/débrancher l'alim' ?

Si c'est le cas, ça a peut être endommagé ton Windows et les pilotes qui vont avec. J'ai des potes qui ont eu des soucis de "freezes" sous Skyrim (il ram un gros coup, et impossible parfois d'avoir le Gestionnaire de tâches pour le fermer), c'est lié au jeu lui-même j'ai l'impression (ou à la façon dont il a été obtenu :rolleyes:).

Bref, si tu l'as fermé à l'arrache, en cours d'utilisation intensif (en plein jeu en l'occurence), c'est fort possible que ce soit la source de ton problème (et indirectement la faute à Skyrim).

Vu que tu as déjà commencé à sauvegarder tes fichiers, télécharges un Seven (environ 3Go) et tente une réinstallation propre avant de faire jouer la garantie (garde quand même tes DVD de restauration, on ne sait jamais).

Par précaution je fais assez régulièrement des images de mon système avec Norton Ghost, et il s'avère que j'avais fait une image de mon système le 10/11/2011. Skyrim n'était pas encore sorti et donc pas installé sur ma bécane. J'avais les drivers nvdia 285.62 et je le répète aucun problème avec mon portable.

Au vu de mes déboires, j'ai restaurer cette image datant du 10/11/2011 et cela n'a absolument rien changé malheureusement.

D'ailleurs ce qui est complément fou c'est que j'ai un PC dans mon bureau, une tour avec une carte ATI HD 4800, et bien j'ai eu le même genre de problème sur mon PC de bureau, retour windows avec des messages m'indiquant un problème avec la carte vidéo mais sur mon PC de bureau c'est moins violent, car a part le retour windows, j'ai pas d'autres souci, par contre quand parfois j'ai ce message, j'ai beau redémarrer le PC et lancer un autre jeux, le problème persiste, j'ai jamais vu un truc pareil :-( un problème plus ou moins identique sur deux machines complétement différente. Si encore juste après l'installation de SKYRIM j'avais eu ces problèmes, soit, mais j'ai joué des heures et des heures sans avoir la moindre anomalie ??

C'est incompréhensible..............
  • 0

#16
gaius28

gaius28

    Touriste

  • Membre
  • 254 messages
Au vus de ta description c'est matériel, tu as tuée ta Gtx 260( les drivers sont pas la cause je pense)
Un petit retour en sav s'impose
Tu contact Asus , il t'envoie un email tu imprime la pièce jointe et dépose ton pc a laposte( c'est gratuit)
Et tu récupère ton Pc le mois suivant :)
Ps: mon ancien pc avec une 8600m gt me faisait des écrans noire surtout après une mise en veille, et il a fait cela durant un mois et boom un écran bleu , retour sav carte graphique hs

Modifié par gaius28, 05 décembre 2011 - 12:13.

  • 0

G60J => Core I7 920XM :P 2x4096 G.Skill 1333mhz Gtx 260m Vertex 2 180go :D et 500go Momentus

GaiuS28.png


#17
seb5959

seb5959

    En attente de Visa

  • Membre
  • 13 messages
En réponse à Kennyo : un seven (environ 3 Go) ? Tu trouves ça où car 3 Go c'est hyper light pour un seven.

En réponse à Gaius28 : et bien merci pour tes réponses, je pense que je vais devoir me résoudre à le faire mais bizarrement parfois le portable peut être stable pendant plusieurs heures puisque j'ai réussi à copier presque 150 Go de données personnel sans que cela ne plante. En même temps ce n'est que du transfert de fichier.

Je vais tout de même faire un essai en réinstallant un seven propre, dans tous les cas j'ai des images Ghost de mon portable avant de l'envoyer en SAV.

Enfin, j'aurais flingué ma carte vidéo en jouant à SKYRIM c'est fort ça quand même pour un portable de GAMER lol

Wait and See....

Modifié par seb5959, 05 décembre 2011 - 12:32.

  • 0

#18
kennyo

kennyo

    Touriste

  • Membre
  • 247 messages

En réponse à Kennyo : un seven (environ 3 Go) ? Tu trouves ça où car 3 Go c'est hyper light pour un seven.

Quand j'ai formaté mon portable pour virer les programmes ASUS et mon problème de .NET Framework, j'ai simplement pris légalement le Seven correspondant depuis ce site qui donne les liens des .ISO vers les serveurs de Microsoft (qui ont un bon débit). Pendant l'installation, il suffit d'entrer notre clé Seven qui se trouve sur l'étiquette collée sous le portable et c'est bon et tout à fait approuvé par Microsoft (c'est fait pour ceux qui ont une clé valide mais pas forcément le DVD d'installation de Seven, c'est souvent le cas pour les Portables à cause des DVD de restauration).

Pour ma part, le Windows 7 Home Premium avec SP1, l'iso faisait 3.1Go.

PS : 3Go le .iso, pas l'OS installé, on est d'accord.

Modifié par kennyo, 05 décembre 2011 - 12:45.

  • 0
G53SX-S1210V : i7-2670QM (2,2 GHz / 3,1 GHz Turbo) - 4Go DDR3 - GTX 560M o/c@15% - 750 Go SATA (7200 trs/min)
Image IPB

#19
Lamborghini

Lamborghini

    Geek diplomé

  • Banni
  • 2 546 messages
  • LocalisationPolynésie Française

Mais quand tu l'as acheté, t'as eu combien d'année de garantie ?

Bonjour,

Je viens de retrouver la facture, je l'ai acheté sur un site web : iloprix le 24/04/2010 pour un montant de 1299,50 euros mais nulle part je ne trouve une indication concernant la garantie et lorsque que je vais faire un tour sur le site web d'iloprix dans la rubrique service après vente : c'est spécifié "Toute garantie supérieure à 1 an et proposée par le constructeur doit être prise en charge directement par le constructeur auprès du client final"

PS / La garantie par extension s'applique avt les 90 jours ap l'achat sur asus shop

tu peux vérifier sur le site asus garantie pour savoir si elle est toujours en cours!
  • 0

#20
Guest_Razer_*

Guest_Razer_*
  • Visiteurs
C'est ton HDD qui *oups, j'ai marché dedans !*, il est trop utiliser alors il beug comme quand ta un virus.
Aprés une carte grapjique qui *part sur zone anatomique suspendue* montre des signe au démarrage, petit default sur l'écran.

Essaye de faire un test de ton HDD pour voir si ce n'est pas lui qui *oups, j'ai marché dedans !*.
  • 0

#21
seb5959

seb5959

    En attente de Visa

  • Membre
  • 13 messages

C'est ton HDD qui *oups, j'ai marché dedans !*, il est trop utiliser alors il beug comme quand ta un virus.
Aprés une carte grapjique qui *part sur zone anatomique suspendue* montre des signe au démarrage, petit default sur l'écran.

Essaye de faire un test de ton HDD pour voir si ce n'est pas lui qui *oups, j'ai marché dedans !*.

Euh ? ça va ?

Tu proposes quoi comme soft pour tester les disques dur ?

Bonne soirée
  • 0

#22
Theocat

Theocat

    Petit Geek

  • Membre
  • 516 messages
  • LocalisationValent
Tu peux prendre HD Tune, dans l'onglet error scan tu décoches QUICK SCAN.
  • 0

Asus G73JH-TY098V - Core i7-920XM - DALLE FHD 1920x1080 - Kingston HyperX 1333 - MX3 GPU & CPU - Crucial M4 128Go 040H - Momentus XT 500Go  - BIOS 213 - ATI 13.4 -

Asus G70SG-7T002G - Core 2 Extreme X9000 ( 3,6 Ghz ) - 1920x1200 - 9800m Gts O/C - Undervolt - Kingston HyperX 667Mhz - MX3 GPU & CPU - Crucial M4 128Go 040H - Momentus XT 500 Go - BIOS 202 - ForceWare 310.90 -

 

Coolermaster HAF-X - Gigabyte GA-X58A UD7 - Core i7-950 ( 3.91 Ghz ) - Sli GTX 480 o/c ( Accelero Xtrem III ) - 6 Go corsair Dominator 2000 Mhz - Crucial M4 128 Go - Velociraptor 500 Go - 2 X WD Caviar Black 500 Go - LG 24" 1080p -


#23
chefdesetoiles

chefdesetoiles

    Touriste

  • Membre
  • 346 messages
  • LocalisationPaladru

c'est spécifié "Toute garantie supérieure à 1 an et proposée par le constructeur doit être prise en charge directement par le constructeur auprès du client final"

Sur tous les Asus que j'achète, c'est écrit sur les autocollants en bas à droite "warranty 24 months".

Cf photo de mon G51, faire un zoom juste au dessus du code barre :
http://imageshack.us.../dscf0384q.jpg/

J'en conclue que tous les Asus G sont garantis 2 ans quelque soit le revendeur (et que certains abusent en voulant te refiler des extensions au delà d'un an).

Concernant ton problème, ça sent fort le retour SAV pour défaillance matérielle.
A+
  • 0

GT60 0ND 291FR (i7 3630QM, GTX 675MX, 128 Go SSD, 750 Go HDD) / Macbook Air 13" i7 256 Go


#24
Foxdie

Foxdie

    Grand maître Geek

  • Redacteur
  • 5 121 messages
Tous les pc en Europe sont garantis 2ans, c'est une obligation :megaphone:
  • 0
p4g: erazer x6813, core i5 2410m @3.04GHz, gtx460m @ 800/1500/1600, 8Go ram 1600MHz, intel 330 180 Go (OS et programmes), hitachi 5400rpm 500Go (stockage)

#25
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 041 messages
Euh non, pas forcement. :nana:
  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#26
Foxdie

Foxdie

    Grand maître Geek

  • Redacteur
  • 5 121 messages
Pfiou, c'est une directive européenne, je vais pas le répeter 1000fois partout où je vais sur le forum quand même
:pff:
Désolé de l'énervement, mais c'est essentiel de savoir ça
  • 0
p4g: erazer x6813, core i5 2410m @3.04GHz, gtx460m @ 800/1500/1600, 8Go ram 1600MHz, intel 330 180 Go (OS et programmes), hitachi 5400rpm 500Go (stockage)

#27
chefdesetoiles

chefdesetoiles

    Touriste

  • Membre
  • 346 messages
  • LocalisationPaladru
Tu as raison Foxdie, mais ce dont tu parles est la garantie légale, autrement dit garantie pour vice caché.

C'est différent de la garantie constructeur.
  • 0

GT60 0ND 291FR (i7 3630QM, GTX 675MX, 128 Go SSD, 750 Go HDD) / Macbook Air 13" i7 256 Go


#28
seb5959

seb5959

    En attente de Visa

  • Membre
  • 13 messages
Bonjour, ne vous battez pas ;-)

J'ai envoyé une demande à ASUS concernant la garantie de mon portable que j'avais d'ailleurs enregistré sur le site d'ASUS quelques jours après mon achat. J'attend leur réponse...

Sinon, hier le portable a tourné de 13h30 à 23h00 sans aucun plantage, je n'ai pas lancé de jeux, j'ai juste lancer deux films, lancé HD TUNE: RAS au niveau de mes disques dur, lancé également un soft Seatools car mes disques dur sont de marque Seagate : RAS.

Bizarre quand même, je ne voudrais pas l'envoyer en SAV et que le support technique d'ASUS à la réception de mon portable ne constate aucune anomalie.

Bonne journée

Modifié par seb5959, 06 décembre 2011 - 09:37.

  • 0

#29
K4toN'

K4toN'

    Geek diplomé

  • Membre
  • 2 565 messages
  • LocalisationUn autre niveau de conscience*
Tu as essayé de tester la ram ?
  • 0
AW m18x 7 bips après 5 mois de vie. 2 interventions très bien passées sur 3, il est à présent comme neuf ! :)
i7-2760qm - SLI GTX580M
- Momentus XT - Fans @ 2200tr/mn = Silence en jeu -> 3DMark11: 7210 :P

Ex P4G 17": ASUS G74SX-91020V 3D - i7 2630Qm - GTX 560m O/C @ 22% (950/1500) FullHD Mat 3D 120hz
Dog4Me: Malinois d'intervention - Muselière blindée - Anti-stup - Sale caractère et... raciste :pff:

#30
Lamborghini

Lamborghini

    Geek diplomé

  • Banni
  • 2 546 messages
  • LocalisationPolynésie Française

Euh non, pas forcement. :nana:

Il a raison la garantie s'applique si le client à payer par CB VISA ou Mastercard
il y a une garantie contractuelle dans ce cas de figure
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)