Aller au contenu

Change
Photo

Performances Crucial M4 SATA II


  • Veuillez vous connecter pour répondre
36 réponses à ce sujet

#31
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
Pour ma part j'ai installé un SSD corsair force GT dans mon MSI GT780R-420FR et j'obtiens des performances plus importante qu'avec un Crucial M4.

Pourtant mon pc est en SATA II et le SSD en SATA III donc je suis bridée en SATA II et j'obtiens ceci:

Image IPB

Modifié par Strid, 27 décembre 2011 - 15:33.

  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#32
El Paladin MalefiK

El Paladin MalefiK

    Geek padawan

  • Membre
  • 3 059 messages
  • LocalisationMontpellier/Poitiers
Tu n'es pas en Sata II, mais bien sata III, tous les chipset sandy bridge le sont. Donc normal que tes scores soient meilleurs, mais met à jour ton firmware car le dernier apporte des gains non négligeable :)
  • 0

D4G: Corsair Carbide Air 540 avec:
Intel Core i5 3570K @ 4,70GHz avec Corsair HydroSeries H75 MSI GAMING GTX 970 4 Go GDDR5, 32Go DDR3 2400Mhz G.Skill Extrem3 TridentX Cas 10, 2x120 Go SSD Raid-0 Sandisk Extrême (OS) , 500 Go SSD Samsung 850 EVO (jeux), 750 Go HDD Seagate Barracuda 7200 tr/min (stockage), 2000 Go HDD Seagate Barracuda 7200 tr/min (stockage), Lecteur Blu-Ray Disc, Carte mère ASUS ROG Maximus V Formula, Corsair TX850 850W Bronze 80+, Ecran Asus VG248QE 3D 144 Hz 1920x1080, Kit Son 2.1 Bose Companion 3, Casque Beyerdynamic MMX 300, Clavier Logitech G510s, Souris Logitech G700.

3DMarK11: P14142

3DMarKFS: P10859
 


#33
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
Merci pour ta remarque El Paladin Malefik, au vu des précédents tests des autre membres dans la discussion je me demandais si de fait je n'étais pas en SATA III... bien que sur la fiche technique de mon pc il soit écrit SATA II... mais mon SSD est bien en SATA III alors je pensais que j'étais bridée en par le SATA II du pc. :eyes2:

Sinon j'ai mis à jour le firmware de mon SSD, je n'ai pas eu de problèmes avec le contrôleur Sanforce mais je me doutais bien que les perfs seraient améliorée en flashant le firmware. :)
  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#34
Ghost78

Ghost78

    Geek diplomé

  • Membre
  • 2 941 messages

Tu n'es pas en Sata II, mais bien sata III, tous les chipset sandy bridge le sont. Donc normal que tes scores soient meilleurs, mais met à jour ton firmware car le dernier apporte des gains non négligeable :)

:+1: il me semble que le sataII est limité à 300 mb/s

Modifié par ghost78, 28 décembre 2011 - 11:36.

  • 0

587359m17xr4.png
ma Review => http://portables4gam...t78/?hl=ghost78

Bench 3D11 R4 : P6713 ( stock )  http://www.3dmark.com/3dm11/6114963

3d11 de ma Tour : P13856 (stock) http://www.3dmark.com/3dm11/8558117

périphériques : Corsair k70 - Led22" samsung

- Dell XPS M1730 Saphir/4go/SLI_8700m GT/ T7700/ FHD_1200p / Crucial M4 64go/ DD250go

PS3 Slim 250go //Nexus 7_32go // Samsung GS III 16go + 64go 


#35
Ghost78

Ghost78

    Geek diplomé

  • Membre
  • 2 941 messages

je viens de tester là avec le P4G ci dessous, ça met 32sec au boot et pc 100% fonctionnel et 12 sec pour s'arrêter, sans faux départ

ça me parait long quand meme, je met moins de temps dans les 2 ac mon crucial 64go,
as tu essayé ça ? :
http://forum.zebulon...-7-t184318.html
  • 0

587359m17xr4.png
ma Review => http://portables4gam...t78/?hl=ghost78

Bench 3D11 R4 : P6713 ( stock )  http://www.3dmark.com/3dm11/6114963

3d11 de ma Tour : P13856 (stock) http://www.3dmark.com/3dm11/8558117

périphériques : Corsair k70 - Led22" samsung

- Dell XPS M1730 Saphir/4go/SLI_8700m GT/ T7700/ FHD_1200p / Crucial M4 64go/ DD250go

PS3 Slim 250go //Nexus 7_32go // Samsung GS III 16go + 64go 


#36
Ghost78

Ghost78

    Geek diplomé

  • Membre
  • 2 941 messages

:lol:
Enorme

Mais pour moi le vrai temps de boot, c'est quand tu peux lancer ton navigateur internet sans ralentissement
Sur mon 5400rpm, je mets 50secondes à afficher le bureau, mais encore 50 pour que tout soit fonctionnel donc 100secondes réelles de boot

Qu'en est-il pour les ssd?

Moi, dès que le bureau apparait, j'appuie sur google et ça s'ouvre instantanné et je peux naviguer :)
  • 0

587359m17xr4.png
ma Review => http://portables4gam...t78/?hl=ghost78

Bench 3D11 R4 : P6713 ( stock )  http://www.3dmark.com/3dm11/6114963

3d11 de ma Tour : P13856 (stock) http://www.3dmark.com/3dm11/8558117

périphériques : Corsair k70 - Led22" samsung

- Dell XPS M1730 Saphir/4go/SLI_8700m GT/ T7700/ FHD_1200p / Crucial M4 64go/ DD250go

PS3 Slim 250go //Nexus 7_32go // Samsung GS III 16go + 64go 


#37
testo06

testo06

    Procrastinateur de l'extrême

  • Membre
  • 2 621 messages
  • LocalisationLyon
Non, j'ai pas fait tout ça, j'essaierais quand j'aurais pas la flemme :D
  • 0

T4G : Silverstone Fortress / Antec HCG 520w / Asus P6H67-M / Intel Core i5 2400 / MSi GTX 660ti PE OC / 8Go DDR3 G.skill ARES 2133mhz / Crucial M4 128Go / Seagate Barracuda 7200.14 2To
P4G 
: plus rien :(

Console : Wii U

Tablette : Nook Tablet

Smartphone : Sony Ericsson Xperia Play

 





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)