Aller au contenu

Change
Photo

Bench du plus beau boulet...


  • Veuillez vous connecter pour répondre
200 réponses à ce sujet

#151
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux
:+1:
  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#152
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
Vous remarquerez que le facteur, c'est pas un petit jeune qui fait des remplacements !
Qui n'a pas eu des problèmes avec La Poste ? Style "votre colis a été présenté ce jour", alors que tu es là et que personne n'est venu ! Sans parler de la délicatesse avec laquelle ils jettent les colis !
Cependant, ils y a des facteurs très sympas quand même (le mien, celui qui amène les colis, même s'il ressemble au gars de la vidéo :D )
Ah les :boulet:
  • 0

#153
jlpfr

jlpfr

    Geek certifié

  • Membre
  • 1 899 messages
  • LocalisationParis

Après, ils vont se plaindre d'être privatisé......:oak:

ben oui ils vont devoir bosser (un peu)
  • 0
M18X r2 noir | 3940XM | SLi 980M | 32Go Vengeance 1866 | 2x ssd OCZ Vector 256Go en raid0 + msata Crucial M500 480Go | Blu Ray | Windows 8.1 Pro x64
AW 18 | 4930MX | SLi 980M | 32Go DDR3L Vengeance 1866 | 2 x ssd Samsung 850 Pro en raid0 + msata Samsung 850 Evo 500Go | Blu Ray | Windows 8.1 Pro x64

#154
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
Je sais de quoi je parle, je suis fonctionnaire :lol:
  • 0

#155
Ashina

Ashina

    Geekette Royale

  • Membre
  • 5 904 messages
  • LocalisationLes Valettes [Suisse]

Dagda-Esus: donc en clair, t'as fait en sorte que ton portable se suicide, c'est ça? :vert: (blague pour les fans de H2G2: Ce n'était pas plus simple de le présenter à Marvin tout simplement?)
:

Quoiqu'il en soit, ce pauvre PC n'est à présent plus capable de trouver la réponse ou la question à la réponse... :lol:
  • 0
T4G: HomeMade => Antec 902, Core2Quad Q9650, 8Gb RAM DDR2 1066MHz, SSD OCZ 120Gb, GTX 460 1Gb
ULTRAPORTABLE: Y'a plus non plus... :arf:
P4G: Y'a plus... :arf:

#156
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux
J'ai fait une belle ce matin, j'ai brancher le magnétoscope à la tv, en voulant l'allumer, je n'est pas fait attention que j'avais garder une télécommande d'un ancien magnéto qui datais de 1 à 2 ans, lol.

Il y a aussi quelque mois, j'ai passer 5 heures pour installer vista sur mon portable car je n'avais pas vu que les pilotes sata était sur le CD.
Donc à chaque j'ai inséré le cd , cela n'a par marché, j'ai même tenté ma chance avec beta de seven et xp sp3.
Après 3 ou 4 heures, j'ia enfin compris qu'il fallait installer les pilotes sur une clé usb ou prendre le cd du portable.

Et voilà comment installer en 4 heures vista.

Ps: Seven s'est installé en 30 min car les pilotes sata sont incorporé avec windows.
  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#157
Xss

Xss

    Geek certifié

  • Membre
  • 1 497 messages
Pas vraiment une "boulletude", mais un truc assez étrange!
Le possesseurs du clevo M860TU le saurons : il y a un petit cache noir protégeant le branchement des cartes des appareils photos. La première fois que j'ai vu ce petit truc noir je me suis dit "voilà le genre de truc qu'on va perdre facilement"...
Bingo! L'autre jour chez moi je veux passer des photos sur l'ordi et je me rends compte que j'ai paumé le petit cache. Je cherche partout, impossible de le trouver. Bon, bah il a du tomber par terre, ici ou aux US, à l'université, au bureau, etc...
Il n'est pas réapparu et mardi matin j'ai fais mes bagages, emportant tout mon matos.
Près de 36 heures de voyages plus tard (à cause de "ensembles de bétises évitables" de connexions et d'horreurs dans le même genre), je me poste pour utiliser internet à l'aéroport de Denver. Impossible de se connecter, je change de place. Impossible de se connecter.
Je me dis que ça viens peut-être du portable donc je sorts mon gros clevo. Hop! Je le pose. Hop! Je sorts la souris. Hop! J'allume. Hop! Je prend la souris pour la brancher et...He! Keskécéque-ça?
Je viens de toucher du bout des doigts le petits cache noir, posé aux côtés de l'ordinateur (et vu la surface noire de la table je ne l'aurais jamais vu).
:bigeyes::bigeyes::bigeyes::eyes2::eyes2::eyes2:
Soit un pauvre malheureux a oublié exactement le même cache après moi, soit voilà un mystère digne de Lovecraft! :lol:
  • 0
W110er : Intel Core i7 Quad Core 3610QM 2.3GHZ, GT 650M avec 2GB GDDR3, 8GB DDR3 (1600), disque dur 500GB 7200 tours/minutes.

M860TU Overboost par Invasion Labs avec design perso : entre les mains de mon père à présent ! :D

#158
kena

kena

    Geek certifié

  • Membre
  • 1 821 messages
Oufti :bigeyes:

Ou alors le cache à une forme standard....

Tu avais déjà posé ton ordi sur cette table auparavent ?
  • 0
SFF4Gamers • Silverstone SG05-B • Zotac GF 9300 ITX-WiFi • Core 2 Duo E8400 + Corsair H50 • Gainward HD 4850 GS 512MB • Samsung F3 500GB • OCZ Reaper HPC 2x2GB • Windows Se7en Ultimate x64 • 22" 1920*1080 • Review

P4G • Clevo W150ERQ • i5 3210m (2,5-3,1GHz) • SSD Intel 330 120Gb • 4GB DDR3 1600MHz • GT650M 1Gb GDDR5 • Ecran 15,6" 1920x1080 Mat • Graveur DVD Multi • Li-ion 6 cellules • Review

#159
Xss

Xss

    Geek certifié

  • Membre
  • 1 497 messages
Non, je venais à peine de me poser.
Remarque, c'est peut-être une forme standard, et il s'agit d'un coin spécial pour pouvoir brancher son ordi. Plus le fait qu'il s'agit de l'aéroport le plus grand des USA, à mon avis des gars avec le même portable sont passés dans le coin...Ça reste quand même limite statistiquement! :vert:.
Tout connement il était peut-être dans la poche où se trouvait la souris (quoique...Comment est-ce qu'il a fini là? :bigeyes:)
  • 0
W110er : Intel Core i7 Quad Core 3610QM 2.3GHZ, GT 650M avec 2GB GDDR3, 8GB DDR3 (1600), disque dur 500GB 7200 tours/minutes.

M860TU Overboost par Invasion Labs avec design perso : entre les mains de mon père à présent ! :D

#160
Idefix FR

Idefix FR

    Touriste

  • Membre
  • 223 messages
Ça à l'air pas mal ce que tu prends Xss :miam:... peu de séquelles, à part ces petits problèmes de mémoire :eyes2::vert:
  • 0
w870cu by Invasion - 280GTX 1 Go - i7 720QM - 4 Go Ram - SSD X25-M 80Go - DD 320 Go

#161
Xss

Xss

    Geek certifié

  • Membre
  • 1 497 messages
Et vlan, rebelotte: belle frayeur!

Aujourd'hui j'installe les drivers wacom pour ma cintiq: pour ceux qui se demandent ce que c'est, la cintiq est une tablette graphique avec un écran incorporé. Ça se rapproche donc du papier/crayon, même si ce n'est pas encore ça.
Hop! Drivers installés, je commence à configurer les touches de la tablette avant de passer au calibrage: ben oui, comme n'importe quel écran, celui de la cintiq est protégé par une espèce de verre, du coup quand on dessine sur la cintiq l'écran se trouve en réalité quelques milimètres plus bas...Du coup c'est pas joyeux joyeux pour l'œil dès qu'on se penche un peu ou on ne fixe plus la tablette du dessus (limite à 90° de préférence). Pour remédier à ça le programme de la tablette possède ce fameux programme de calibrage nous demandant de toucher de la pointe de notre style des points apparaissant à deux extrémités de la tablette.
...
Sauf que là la fenêtre de calibrage n'apparait pas sur ma cintiq mais sur mon clevo. Gnééé? :|
J'essaye de déplacer la fenêtre vers la cintiq, rien à faire elle reste bloquée sur l'écran du clevo. C'est alors que je me rend compte que ma tablette *part sur zone anatomique suspendue*: elle a en effet deux modes, l'un où on peut utiliser le stylet pour naviguer entre l'écran du portable et la tablette (qui fait office de second écran de travail), l'un où il n'est limité qu'à la tablette (souris pour utiliser le clevo), mod principal servant à dessiner directement sur la tablette...Sauf que là, en mode tablette mon styler ne déplace le curseur que...Sur l'écran du clevo, comme si j'utilisais une tablette graphique normale.
Mé-késkisépasse? :oak:
Je vais faire un tour dans les options d'affichage: cintiq cochée comme étant un deuxième écran, ok. Et si je la met en tant qu'écran principal? Beeiin-non, le mode tablette ne marche que sur l'écran de mon clevo!
Hop, je redémarre, la sueur au front: si ça ne marche toujours pas, je désinstaller/réinstalle les pilotes de la tablette. Si ça ne marche toujours pas je cours hurler à l'aide sur les fora de wacom. Si ça ne marche toujours pas, je vais m'amuser à re-re-re-reinstaller l'image disque en priant Saint-Glin-Glin que ce ne soit pas un problème hardware venant de ma tablette.
Windows redémarre, je teste le stylet...Rien sur ma tablette, je ne peux diriger le curseur que sur mon clevo.
:cut:
Et c'est alors que je vois dans le panneau d'étalonnage une petite option avec un menu déroulant. La petite option s'appelle "moniteur" et le menu déroulant affiche fièrement l'écran de mon clevo...:boulet:
  • 0
W110er : Intel Core i7 Quad Core 3610QM 2.3GHZ, GT 650M avec 2GB GDDR3, 8GB DDR3 (1600), disque dur 500GB 7200 tours/minutes.

M860TU Overboost par Invasion Labs avec design perso : entre les mains de mon père à présent ! :D

#162
Ashina

Ashina

    Geekette Royale

  • Membre
  • 5 904 messages
  • LocalisationLes Valettes [Suisse]
Je viens d'avoir un petit vainqueur:

Problème réseau, classique, il arrive pas à se connecter...
Pas de souci, je commence mon diagnostic et quelques tests. Et au bout de 5mn, quand je lui demande si le câble réseau est bien branché, il me dit que c'est un portable et qu'il n'a pas besoin de câble. Soit.
Je lui signale aimablement que la société en question, basée à Genève, n'a pas le wifi et que, même pour les portables, il faut utiliser un câble réseau.
Il me répond un peu étonné mais très sérieusement: "Oui, mais le fait qu'il n'y ait pas de wifi ici ne pose pas de problèmes, je suis au courant de ça. Mais j'ai le wifi chez moi à Nyon et il est déjà paramétré..."

...

Et encore 30mn pour lui faire comprendre que le wifi a une portée limitée... Et c'est là qu'il s'enfonce encore plus: "Ah, maintenant je comprends pourquoi je ne pouvais jamais me connecter dans le train..."

:boulet:

P.S.: Je viens de m'apercevoir que c'était le directeur adjoint... :vert:

Modifié par Ashina, 28 mai 2010 - 10:41.

  • 0
T4G: HomeMade => Antec 902, Core2Quad Q9650, 8Gb RAM DDR2 1066MHz, SSD OCZ 120Gb, GTX 460 1Gb
ULTRAPORTABLE: Y'a plus non plus... :arf:
P4G: Y'a plus... :arf:

#163
Yamato

Yamato

    Geek diplomé

  • Membre
  • 2 596 messages
  • LocalisationChez moi
:lol::lol::lol:
  • 0

Portables :

Alienware M15x Nebula Red /// i7-720QM / GTX 460M / 4 Go RAM / 250 Go @ 7200 rpm / 1600 x 900 / W7 Home Premium 64 Bits

MSI GS60 2QE-041FR Ghost Pro Gold /// i7-4710HQ / GTX 970M / 16 Go RAM / SSD 128 Go + HDD 1 To 7200 rpm / 1920  x 1080 / W8.1 64 bits

 

Fixe :

NZXT Phantom Blanc / Asus P8Z68-V / i7 2600K / Noctua NH-D14 / Asus GTX 980 STRIX OC / 8 Go G.Skill Ripjaws X @ 1600 Mhz / Seasonic X-Series 660 W / WD Black Caviar 500 Go / Crucial M4 64 Go / AW OptX 2310 / Logitech Illuminated Keyboard / W7 Pro 64 Bits / Logitech X-530 Refresh

 

 


#164
Guest_Redfox_*

Guest_Redfox_*
  • Visiteurs
Ça me fait clairement penser a cette vidéo

C'est difficile a croire, mais ce genre de personnage existe toujours :D
  • 0

#165
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
Il faut l'inviter un mercredi soir à dîner lui :lol:
  • 0

#166
jeffroselier

jeffroselier

    Petit Geek

  • Membre
  • 689 messages
Connaissai pas ce topic moi :yep:

Bossant pour une HL d'un FAI, je viendrai régulièrement y placer mes petites perles ... ce n'est pas ce qui manque :cool:

Le coups du wifi à 30 Km c'est un classique quand même, au moins 2 ou 3 tous les mois :D , j'en ai même vu qui partaient avec leurs box sous le bras pour la brancher ailleurs :P ; Bin oui là ils étaient pas lui de leurs box non ? :D:D:D:D:D

Modifié par jeffroselier, 28 mai 2010 - 11:25.

  • 0

#167
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
Je suis sûr qu'il y en a qui mettent du Tipex (blanc) sur l'écran sous Word lorsqu'ils font des fautes :jesors:
  • 0

#168
Stelaris

Stelaris

    The Joker

  • Membre
  • 1 963 messages
non moi je gomme, mais ca fait un peu de saletés :pff:
  • 0
Macbook Pro 15'' : Intel core i7-2820 - 750 Go 5400tr.min - Ram 8 Go 1333 MHz - 1680*1050 matte - HD 6750M 1 Go GDDR5
T4G : Intel core i7-2700k + watercooling Corsair H80 - Asus P8Z68-V Gen 3 - SSD Crucial M4 128 Go - G.Skills RipJaws X DDR3-2133 16 Go - Asus Matrix GTX 580 - Carte son Asus D2X - Acer GD245HQAbid 23,6" LCD 3D - Cooler Master Silencio 550 - Casque G930 - Clavier G15 - Souris G5

#169
akluin

akluin

    Pur esprit Geek

  • Membre
  • 8 004 messages
  • LocalisationA la croisée des chemins
J'en ai fait une belle hier en changeant le pad thermique de mes CG je remonte l'alien tout content je demarre et je lance un furmark avec gpu z dans un coin et là :bigeyes: la temperature mémoire de la 2éme carte grimpe et grimpe et grimpe jusqu'à 100° j'arrete le tout j'attend un peu et je relance et rebelotte ça grimpe à 118° cette fois :bigeyes:. Je démonte le pc j'arrive aux CG je demonte le radiateur de la carte coupable et je regarde les pads et je trouve qu'il y en a un qui a bien la marque des modules mémoire mais l'autre est très lisse. Je remonte en serrant bien les vis puis je redémonte et pareil le pad n'est pas marqué du tout je le touche du bout de l'ongle et je me rend compte.......que j'avais oublier de retirer le plastique de protection du pad :boulet: (heureusement je l'ai retiré et cette fois les températures étaient normales)
  • 0
retour à l alienware m17x r2 full alu

#170
Xss

Xss

    Geek certifié

  • Membre
  • 1 497 messages
Ah ouais quand même, énorme le coup du wifi! :lol:

J'en ai une autre bien bonne : présentation de fin d'année, certains étudiants décident de faire des vidéos. Je leur dis de m'envoyer leur films par email s'ils ne peuvent pas le mettre sur youtube. Au lieu de m'envoyer un fichier avi certains m'envoient leur projet fait sous windows movie maker...Alors je m'y prend peut-être mal, mais je me dis difficile de l'ouvrir sans les fichiers enregistrés sur leur ordi!

Modifié par Xss, 28 mai 2010 - 12:19.

  • 0
W110er : Intel Core i7 Quad Core 3610QM 2.3GHZ, GT 650M avec 2GB GDDR3, 8GB DDR3 (1600), disque dur 500GB 7200 tours/minutes.

M860TU Overboost par Invasion Labs avec design perso : entre les mains de mon père à présent ! :D

#171
jeffroselier

jeffroselier

    Petit Geek

  • Membre
  • 689 messages
Bah , ont nous appel bien pour des pannes de courant ou TV ...

Ah tien j'en ai une pas mal:

appel d'un abonné:

Abonné: bonjours, j'ai un problème avec mon PC, il est envouter ou quelqu'un prend la main dessus à distance, et en plus vous m'espionnez car vous me voyez !
Je suis sur que c'est vous qui êtes à l'origine du problème rien que pour m'embêter

Moi: (Ont à que ça à *aller se faire voir en un lieu restant à determiner* c'est vrais !) Oui bonjour Monsieur, donc précisément qu'est ce qui est envouter ? que ce passe il concrètement ?

Abonné: Bin le ma souris bouge toutes seul et quand je veut cliqué et bin là il là fait bouger ailleurs pour que je ne puisse pas cliquer dessus !

Moi: [Mode Niait /on]Comment ça elle bouge toutes seul, vous voulez dire que votre souris ce déplace toute seul sur votre table ?

Abonné: Non, pas la souris elle même, le curseur .... sur l'écran !

Moi: [Mode MDR /on] Ahh d'accord je comprend mieux !

Abonné: Et le pire Monsieur, c'est qu'il me voit, ou vous vous me voyez, car quand je ne bouge plus, et bien le curseur la souris ne bouge plus non plus et dés que je me remet à bouger et bin hop elle bouge !

Moi: [Mode ultras MDR /j'essaie de rester sérieux] Votre souris, c'est une souris à boule ou optique ?

Abonné: Heu c'est quoi ça ?

Moi: [Je vous zappe ce passage assez long] :cut:

Abonné: D'accord monsieur donc c'est une souris opticien (texto)

Moi: [Mode réfléchissement/......] Si vous bougez vos gambes est ce que ça bouge ?

Abonné: Oui

Moi: Et si vous arrêter de bouger vos gambes ?

Abonné: Ça ne bouge plus !

Moi: [Mode Sérieux /on] Votre souris est sur une table ?

Abonné: Oui

Moi: Cette table, ce ne serai pas une table en verre par hasard ?

Abonné: Ahhhh vous voyez, vous m'espionnez, là j'en ai la preuve !!! Car comment vous savez que je suis sur une table en verre hein ?

Moi: [Mode soupir/ j'en peut plus] Monsieur .... (grand blanc) ...... pourriez vous placer une feuille de papier ou autres choses non transparent sous votre souris ?

...... Je vous passent les explications qui ont durées une bonne vingtaines de minutes :arf:
  • 0

#172
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
Excellent :D
  • 0

#173
Darkmustang

Darkmustang

    dépanneur à vie

  • Membre
  • 5 488 messages
mouahaha, ma bouletude:
je récupère au bureau de mon père, dans les encombrant un Très joli et petit HP Nc2400 (enfin, j'en ai récupèré 4 hein :P), malheureusement, le PC ne se lance pas, rien, c'est alors que je décide de le démonter, j'ai trouvéé, deux trois composants grillés sur la CM, les autres étant fonctionnel, mais celui la ayant le meilleur état, je me suis dit que je le réparerais, je me suis donc aidé des autres CM pour trouver la taille et la couleur des composants manquants, malheuruesement, je les ai trouvé et soudés, mais c'étais pas le même voltage/puissance et autre, et au branchement, le PC a littéralement explosé (bon pas tout de suite je m'étais absenté) mais c'est après avoir entendu une énorme détonation, je suis arrivé avec le feu sur mon bord de fenetre... En fait, c'est la batterie 9 cellules du bouzin qui a pas tenue et qui a carrément explosée tout le pc et qui a fait prendre feu a tout les élément de la défunte machine...
Bref, je me suis retrouvé pendant longtemps avec un bord de fenetre cramé (tout noir) avant que je me décide enfin de tout passer au karcher et de repeindre...
Dans l'histoire, les plombs auront sautés et il aura fallut que je refasse l'installation de la prise ou était branché le chargeur de la machine, perdu 3 PCs qui étaient aux allentours (qui étaient a coté et qui ont étés abimés par les déchets du Nc2400) et une grosse engueulade de mes parents :)
enfin bref, la journée de rêve quoi =D
  • 0
-Tour assemblée: I7-4790K, 16Go de RAM, 256Go + 6To, MSI Nvidia GTX980 GAMING, Windows 8.1.

-Dell XPS 15: Core I7-4712HQ, 16Go de RAM, 512Go de SSD, Nvidia GTX750, 15" 4K

-Alienware 15: i7-4720HQ, 8Go, 256Go + 1To, GTX970, WIndows 8.1

#174
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
Tout le monde ne s'appelle pas Mc Gyver :lol:
  • 0

#175
killflaker

killflaker

    Grand maître Geek

  • Membre
  • 5 730 messages
  • LocalisationBordeaux
:mdr:
  • 0

T4G 1: FULMO GT/i7 3930k/H2O/16Go 2400Mhz/Asrock E-9/BD-R/HD7970/Be-Quiet DPP8 1200W/OCZ Agility3 90Go/Acer LED 27"/RAT 7/3DmarK11: ...
T4G 2: HAF 932/.../H100 PP/4x4Go Corsair 1600Mhz/.../L.G DVD/.../Antec 750W/Raid0-1To S2/IIyama 24"/3Dmark11: ...
http://vedayshop.fr/ Tout pour le modding T4G


#176
Guest_Souriecette_*

Guest_Souriecette_*
  • Visiteurs
Catégorie violente boulette, ma voisine :

Un matin, elle éteint son portable, pose le bloc d'alim sur le clavier, transporte le tout depuis son lit vers sa table. Trente minutes de préparatifs plus tard, elle se dit "Zut je suis en retard, je file vite"..."oups j'ai pas fermé mon portable"... elle arrive par derrière et envoie une grande claque pressée dans le dos de l'écran pour le fermer.

Résultat : le quart inférieur n'affiche plus rien, le quart au-dessus fait de jolis arcs-en-ciel, et des zébrures sombres en forme d'éclair clignotent en travers dès qu'on le touche. Sérieux, la geek en moi a pleuré en voyant l'état de l'écran.
  • 0

#177
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux
:mdr:
  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#178
cresus013

cresus013

    passionné P4G

  • Membre
  • 537 messages
  • LocalisationMorbihan
a tous :mdr:

il y a un livre a faire avec toutes vos histoires :lol:
  • 0
Asus g73 009v - core i5 430M@, 2,9Ghz , 4go DDR3, ATI 5870 : 700/1000 origine@855/1250 O/C, 320go 7200trs/min, catalyst 10.4, win7 64bits

score 3DM06 : 15115

#179
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
Il y a des dîners en perspective....
"Votre prénom à vous, c'est François, c'est juste"
  • 0

#180
Patou

Patou

    Grand Geek

  • Membre
  • 823 messages
  • Localisation67
Bon, je rajoutes ma modeste pierre à l'édifice...

Dans mon ancien boulot je m'occupais un peu de tout dans la boite (le developpement, les pcs, les serveurs, le reseau, le support en interne et aux clients), c'est la qu'on se rend compte à quel point un pc peut etre sournois pour les non initiés...

- Un client a un soucis, on passe en ligne de commande pour faire quelques tests, je lui demande de d'entrer la commande et quand il a fini je lui demandes de taper entrée (pour executer)... et la j'entends les "tip tip tip" du clavier et je lui demandes ce qu'il fait... et il me reponds "bah je tappes enter : E - N - T - ..." :arf:

- Un client m'appelles, un logiciel est bloqué et il ne sait pas quoi faire... en fait le pc entier (sous win95) est figé, rien a faire, donc hard reboot... je reperes avec le client au telephone le bouton sur la tour pour eteindre, et lui demandes d'appuyer sur le bontoun reset (ou power). C'est bon, le pc est eteint. Je demandes de rallumer... a oui, le pc redemarres... mais il est encore bloqué... Apres quelques questions je me dis deja que l'os a un soucis, jusqu'a ce que je comprennes que... le client eteignait et allumait l'ecran :o

- La collegue m'appelles affolée, que son imprimante est en panne, j'accours... pour me rendre compte qu'il n'y a plus de papier...

- Notre chef decide de remplacer les souris filaire par de jolies et pratiques souris sans fils dans toute la boite, résultat : Toutes les semaines j'ai au moins un appel de détresse : "Mon ordinateur marche pu ! ca fait pu rien quand je bouges la souris..." Vous vous en doutez ? Eh oui parce que les piles sont mortes... Je hais les souris sans fil ! :pff:

- Une collegue m'appelles : "Le internet marche pu, mon mail part pas !" Je verifies, internet fonctionne, le routeur fonctionne, le serveur mail également... je vais voir pour qu'elle me montre : Elle avait rentré l'adresse email du client dans la barre d'adresse d'internet explorer... :bigeyes:

- Un collegue m'appelle, l'imprimante marche pas, je demandes s'il y a du papier (oui, a force on demande avant d'aller voir)... Ah oui, c'est ca, donc il raccroche, et m'appelles quelques secondes plus tard : L'imprimante est bloquée, elle arrete plus d'imprimer... je vais voir : Il avait cliqué des dizaines de fois sur le bouton imprimer, les documents s'accumulaient gentiments dans la file d'impression en attendant que l'imprimante soit a nouveau prete :boulet:

Et c'etait tous les jours comme ca, et ... y'en a pleins d'autres !!!
Depuis j'ai changé pour un boulot de dev, c'est tellement plus calme :lol:
  • 0

Desktop - i7-4790k / GTX 970 / 16Go / 2x256Go SSD + 2To HDD / 24" 1920x1080 Led

Laptop - Asus Transformer Book T300LA-C4004H

Anciens - Alienware M14X r2 / Alienware M11X r2 / Clevo M571RU-U

 

Alien FX géré par les capteurs de votre pc: AlienFx Plus





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)