Aller au contenu

Change
Photo

Apparition de lags en jeu


  • Veuillez vous connecter pour répondre
8 réponses à ce sujet

#1
SmileySob

SmileySob

    En attente de Visa

  • Membre
  • 4 messages
Bonjour,
On m'a conseillé d'exposer mon problème ici, suite au sujet ci dessous, car il n'est toujours pas résolu.
http://www.commentca...e-lagues-en-jeu

J'ai donc bien régler l'utilisation de la CG NVIDIA pour mes jeux, en allant dans : Panneau de configuration NVIDIA>Paramètres 3D>gérer les Paramètres 3D>onglet paramètres de programmes.
Rien n'a changé, les lags persistent.

Je suis en train d'essayer de revenir à un driver NVIDIA plus ancien, je vous tiens au courant.

J'espère que vous pourrez m'aider, merci.

Modifié par SmileySob, 19 novembre 2011 - 20:53.

  • 0

#2
x_Ô

x_Ô

    Geekette

  • Membre
  • 1 652 messages
  • LocalisationVilleurbanne
HS : lien mort =)
  • 0
Dell Studio 1749 Rouge / Intel i5-540M(2,53GHz) Mobile CPU / 1 Go ATI Mobility Radeon HD 5650 / 4 Go DDR3 / 500 Go @ 7200 rpm / 1600 x 900 / 6 Cellules / Win 7 Home Premium 64 Bits

http://www.pythux.com/
http://signup.league...62d41a905341451

#3
SmileySob

SmileySob

    En attente de Visa

  • Membre
  • 4 messages
C'est bon je l'ai remis !
  • 0

#4
jean-christophe

jean-christophe

    Geek certifié

  • Membre
  • 1 767 messages
  • Localisationle havre 76
tu peux pas faire une restauration d'avant ton " nettoyage " ?
sinon , perso je referais une nouvelle installation d'usine .
  • 0

G53SW-SZ189V...I7-2630QM - 8GO Kingston PNP - GTX460M - 2x500GO SSH momentus XT - Bluray

razer Imperator / Mamba 4G 2012 - Harman Kardon Sound III - Zalman nc 3000. :cool:


#5
K4toN'

K4toN'

    Geek diplomé

  • Membre
  • 2 565 messages
  • LocalisationUn autre niveau de conscience*
Regarde dans tes options d'alimentation.

Met performances élevée, pour commencer (si ce n'est pas encore fait)
  • 0
AW m18x 7 bips après 5 mois de vie. 2 interventions très bien passées sur 3, il est à présent comme neuf ! :)
i7-2760qm - SLI GTX580M
- Momentus XT - Fans @ 2200tr/mn = Silence en jeu -> 3DMark11: 7210 :P

Ex P4G 17": ASUS G74SX-91020V 3D - i7 2630Qm - GTX 560m O/C @ 22% (950/1500) FullHD Mat 3D 120hz
Dog4Me: Malinois d'intervention - Muselière blindée - Anti-stup - Sale caractère et... raciste :pff:

#6
SmileySob

SmileySob

    En attente de Visa

  • Membre
  • 4 messages
Je ne suis pas totalement idiot, je met toujours performances élevé quand je joue.
  • 0

#7
parisianooo

parisianooo

    Modo peu pédagogue

  • Moderateur
  • 5 895 messages
  • Localisation93/75
Bonjour SmileySob,

:eyes: personne n'a prononcé le mot "id***" et parfois on met l'ordi en mode éco sans le faire exprès), moi le premier ;)

merci de rester courtois avec tes interlocuteurs, c'est le b-a ba des nos échanges sur P4G :happy:

Cordialement,
  • 0

Pour le bien de la communauté et votre site P4G, tout membre ne respectant pas la Charte se verra banni immédiatement pour une durée variable voire définitive, la durée étant définie par la modération.


#8
SmileySob

SmileySob

    En attente de Visa

  • Membre
  • 4 messages
Excusez moi, je ne voulais pas vous blesser.
Mais ce n'est pas un problème de mode d'alimentation.
  • 0

#9
parisianooo

parisianooo

    Modo peu pédagogue

  • Moderateur
  • 5 895 messages
  • Localisation93/75
pas de problème :)
  • 0

Pour le bien de la communauté et votre site P4G, tout membre ne respectant pas la Charte se verra banni immédiatement pour une durée variable voire définitive, la durée étant définie par la modération.





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)