Aller au contenu

Change
Photo

Astuces Windows Se7en


  • Veuillez vous connecter pour répondre
23 réponses à ce sujet

#1
nosens

nosens

    Geek diplomé

  • Membre
  • 2 058 messages
  • Localisationailleurs...
Je n'ai pas vu de post la dessus, mais je peux me tromper...

Allez une première pas forcement très connue :

Créez un répertoire ou vous voulez (marche aussi sur le bureau) et renommez le exactement comme suit :

GodMode.{ED7BA470-8E54-465E-825C-99712043E01C}

A vous les raccourcis ...

Modifié par nosens, 30 mai 2010 - 21:45.

  • 0
Welcome to the real world...

#2
aigle55

aigle55

    Modérateur de Mauvais Augure

  • Membre
  • 1 257 messages
  • LocalisationLa Meuse, tu connais?
Oui te te trompes, ça a déjà été posté il y a quelques temps déjà. :P

Mais un petit rappel ne fait pas de mal. ;)
Bien pratique cette petite astuce.
  • 0
Clevo w860CU (by Clevo.fr): 15,6" Full HD // i7 820QM //Ati Mobility HD5870 // 4Go 1 333 MHz // 500 Go 7200rpm // cRadia Flex

#3
remus

remus

    Geek diplomé

  • Membre
  • 2 587 messages
Effectivement y'a un moment on avait déjà posté ça.
Effectivement c'est assez pratique.
  • 0
Image IPB

#4
bglacial

bglacial

    Touriste

  • Membre
  • 313 messages
Euh qqun a une solution? j'ai fait cette astuce sous vista et le processus explorer.exe redemarre en boucle...


Edit Solitaire:

resolu! j'ai eu une petite frayeur, mais c'est resolu
  • 0
ASUS G73JH-TY098V : Intel Core i5-520M - 4Go DDR3-1333 Kingston - SSD Intel X25-M 80 go +HDD 500 Go 7200 rpm- ATI Mobility Radeon HD 5870 @stock

Tenacious D in : The Pick of Destiny

#5
remus

remus

    Geek diplomé

  • Membre
  • 2 587 messages
Tu as résolu ça comment ?
  • 0
Image IPB

#6
oliv

oliv

    Touriste

  • Membre
  • 280 messages
désolé mais je comprend pas comment ça fonctionne vos raccourci.
  • 0
M17x : QX9200 ,Crossfire HD 4870, 4go RAM , ssd 128 (M4) + 500go , BD, 1900x1200,Express Card avermedia digi express 54(garanti jusqu'en nov 2013)
Cooler master note pal X²
3Dmark06 : 16387
Macbook air 13': i5 1,7GHz, 128go ssd (1,3Kg)

#7
killflaker

killflaker

    Grand maître Geek

  • Membre
  • 5 730 messages
  • LocalisationBordeaux
Un peu d'explication a se sujet?
  • 0

T4G 1: FULMO GT/i7 3930k/H2O/16Go 2400Mhz/Asrock E-9/BD-R/HD7970/Be-Quiet DPP8 1200W/OCZ Agility3 90Go/Acer LED 27"/RAT 7/3DmarK11: ...
T4G 2: HAF 932/.../H100 PP/4x4Go Corsair 1600Mhz/.../L.G DVD/.../Antec 750W/Raid0-1To S2/IIyama 24"/3Dmark11: ...
http://vedayshop.fr/ Tout pour le modding T4G


#8
nosens

nosens

    Geek diplomé

  • Membre
  • 2 058 messages
  • Localisationailleurs...
bon je recommence, il suffit de se mettre sur le bureau (par exemple) de faire un clic droit > nouveau dossier et de le renommer avec ce que j'ai mis en début de post, le dossier va se changer en icone avec tous les raccourcis utiles à un seul endroit ...
  • 0
Welcome to the real world...

#9
killflaker

killflaker

    Grand maître Geek

  • Membre
  • 5 730 messages
  • LocalisationBordeaux
Ok ba c'est vu! j'ai tester mais bof!!! Sa sert pas a grand chose!
  • 0

T4G 1: FULMO GT/i7 3930k/H2O/16Go 2400Mhz/Asrock E-9/BD-R/HD7970/Be-Quiet DPP8 1200W/OCZ Agility3 90Go/Acer LED 27"/RAT 7/3DmarK11: ...
T4G 2: HAF 932/.../H100 PP/4x4Go Corsair 1600Mhz/.../L.G DVD/.../Antec 750W/Raid0-1To S2/IIyama 24"/3Dmark11: ...
http://vedayshop.fr/ Tout pour le modding T4G


#10
kena

kena

    Geek certifié

  • Membre
  • 1 821 messages
God Mod, je l'ai renommé en "Oh My God !", ça le fait plus... :vert:
  • 0
SFF4Gamers • Silverstone SG05-B • Zotac GF 9300 ITX-WiFi • Core 2 Duo E8400 + Corsair H50 • Gainward HD 4850 GS 512MB • Samsung F3 500GB • OCZ Reaper HPC 2x2GB • Windows Se7en Ultimate x64 • 22" 1920*1080 • Review

P4G • Clevo W150ERQ • i5 3210m (2,5-3,1GHz) • SSD Intel 330 120Gb • 4GB DDR3 1600MHz • GT650M 1Gb GDDR5 • Ecran 15,6" 1920x1080 Mat • Graveur DVD Multi • Li-ion 6 cellules • Review

#11
nosens

nosens

    Geek diplomé

  • Membre
  • 2 058 messages
  • Localisationailleurs...

Ok ba c'est vu! j'ai tester mais bof!!! Sa sert pas a grand chose!

ça sert juste à tout avoir au même endroit :D
  • 0
Welcome to the real world...

#12
killflaker

killflaker

    Grand maître Geek

  • Membre
  • 5 730 messages
  • LocalisationBordeaux
Oui juste sa!! :vert:
  • 0

T4G 1: FULMO GT/i7 3930k/H2O/16Go 2400Mhz/Asrock E-9/BD-R/HD7970/Be-Quiet DPP8 1200W/OCZ Agility3 90Go/Acer LED 27"/RAT 7/3DmarK11: ...
T4G 2: HAF 932/.../H100 PP/4x4Go Corsair 1600Mhz/.../L.G DVD/.../Antec 750W/Raid0-1To S2/IIyama 24"/3Dmark11: ...
http://vedayshop.fr/ Tout pour le modding T4G


#13
jeffroselier

jeffroselier

    Petit Geek

  • Membre
  • 689 messages
Vais pas mourir con ! Je vais tester ça :P

Original, ont va voir à l'utilisation :cool:

Merci Nosens

Modifié par jeffroselier, 02 juin 2010 - 19:37.

  • 0

#14
Ebobola

Ebobola

    Petit Geek

  • Membre
  • 699 messages
Hop là, je profite de ce topic pour vous linker 2 .pdf dédiés à l'optimisation de W7, notamment pour les possesseurs de SSD :

- http://www.mediafire...bb1x8qeb8x6d2a3
- http://www.mediafire...w2wiz4mqbs1qtbc
  • 0

#15
Guest_gegedu31_*

Guest_gegedu31_*
  • Visiteurs
Hey ! Bien ton tuto =)

J'avais vu la meme chose sous Vista, ni une ni deux je le tente, resultat, un plantage d'explorer en boucle. Je peux plus rien faire sur cette session, des que je l'ouvre explorer buggue et je peux rien faire. Je dois faire CTRL ALT SUPP pour essayer de naviger avec l'invite pour demarrer des programmes.


Alors voils, j'ai bien tente une restauration mais rien a faire ...

Si jamais quelqu'un a une idee ..

Merci d'avance et desole du deterrage =)
  • 0

#16
akluin

akluin

    Pur esprit Geek

  • Membre
  • 8 004 messages
  • LocalisationA la croisée des chemins
t'as tenté de taper nouvelle tache puis explorer.exe ? (dans fichier apres ctrl+alt+suppr).
  • 0
retour à l alienware m17x r2 full alu

#17
Guest_gegedu31_*

Guest_gegedu31_*
  • Visiteurs
Lorsque je fais cela, le meme message d'erreur s'affiche "explorer a cesse de fonctionner : redemarrer le programme - signaler le probleme"

Si je redemarre ca plante a nouveau, et cela en boucle ...
  • 0

#18
akluin

akluin

    Pur esprit Geek

  • Membre
  • 8 004 messages
  • LocalisationA la croisée des chemins
Donc soit tu as une image disque et et tu la met sur ton HDD soit tu reinstalle windows (en mode sans echec ça passe ou pas ?)
  • 0
retour à l alienware m17x r2 full alu

#19
Guest_gegedu31_*

Guest_gegedu31_*
  • Visiteurs
Hmmmm je n'ai pas d'image disque, enfin je crois pas.

Et en mode Sans Echec en fait ca clignote car explorer plante et se relance tout seul donc cela cree une boucle, les icones et le burean disparaissent et reaparaissent, environ 2 fois par seconde .
  • 0

#20
akluin

akluin

    Pur esprit Geek

  • Membre
  • 8 004 messages
  • LocalisationA la croisée des chemins
alors c'est reinstalle obligatoir pour pas tout perdre sort ton DD et monte le en externe sur un autre pc pour recuperer les données perso et apres tu reinstalle win dessus.
  • 0
retour à l alienware m17x r2 full alu

#21
Guest_gegedu31_*

Guest_gegedu31_*
  • Visiteurs
Ahhhh hum d'accord alors . C'est ce que jvais faire. Merci =)

Et en parlant de resinstall, comment ca se fait que je ne puisse pas mettre a niveau vers 7 Francais, mon Vista Anglais ?! Depuis quand il faut que ce soit de la meme langue ?
  • 0

#22
akluin

akluin

    Pur esprit Geek

  • Membre
  • 8 004 messages
  • LocalisationA la croisée des chemins
depuis seven ^^ mais soit content meme microsoft déconseille la mise à niveau et préconise une installe propre.
  • 0
retour à l alienware m17x r2 full alu

#23
shinobs

shinobs

    NoLife P4G

  • Membre
  • 10 082 messages
  • Localisation221B Baker Street, Grand Line

Hey ! Bien ton tuto =)

J'avais vu la meme chose sous Vista, ni une ni deux je le tente, resultat, un plantage d'explorer en boucle. Je peux plus rien faire sur cette session, des que je l'ouvre explorer buggue et je peux rien faire. Je dois faire CTRL ALT SUPP pour essayer de naviger avec l'invite pour demarrer des programmes.


Alors voils, j'ai bien tente une restauration mais rien a faire ...

Si jamais quelqu'un a une idee ..

Merci d'avance et desole du deterrage =)

J'ai eu le même problème que toi.
Un sfc /scannow a tout résolu :).

Modifié par shinobs, 01 janvier 2011 - 20:47.

  • 0

Clevo W860CU design C19 par Invasion-Labs
i7 720QM - GTX 285M - 4 Go DDR3 - SSD 240 Go - 15,6'' 1920x1080 - W10 64 bits


#24
Guest_border_line_*

Guest_border_line_*
  • Visiteurs
J'ai un SSD mais je vais éviter de tenter le truc XD
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)