Aller au contenu

Change
Photo

Sondes disparues


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1
Starnust

Starnust

    Geek confirmé

  • Membre
  • 1 013 messages
  • LocalisationBordeaux
Bonjour à tous,

Ayant changer mon HDD pour un SDD, hier, tout se passa comme prévue, seulement je me suis rendu compte que je n'avais plus les sondes de températures de mes 4 coeur proc, sur CPUID HWMonitor.

J'aimerais savoir comment régler ce souci sachant que je l'utilisai fréquemment pour tester l'état de mes proc.
  • 0

Alienware 17 R3: GTX 980M 8Go - i7 6700HQ - 16Go 2133Mhz - SSD 256Go - HDD 1To - Win 10

Alienware M17x R4: HD 7970M 2Go - i7 3610QM - 8Go 1600Mhz - SSD 120Go - HDD 750Go - Win 8.1


#2
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
Essaie de réinstaller Hwmonitor et les pilotes concernant ta carte mère (chipset etc en particulier), y'a peut-être un rapport.
  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#3
Starnust

Starnust

    Geek confirmé

  • Membre
  • 1 013 messages
  • LocalisationBordeaux
Problème résolu, merci -Sniper-Wolf- effectivement il suffisait juste que je réinstalle HWMonitor.
  • 0

Alienware 17 R3: GTX 980M 8Go - i7 6700HQ - 16Go 2133Mhz - SSD 256Go - HDD 1To - Win 10

Alienware M17x R4: HD 7970M 2Go - i7 3610QM - 8Go 1600Mhz - SSD 120Go - HDD 750Go - Win 8.1


#4
ziwa_68

ziwa_68

    Geek confirmé

  • Membre
  • 933 messages
  • LocalisationHaut-Rhin
HS : quand j'ai vu le titre du topic, j'ai tout de suite pensé à la sonde russe Phobos-Grunt :lol:
  • 0

#5
babatman

babatman

    Touriste

  • Membre
  • 297 messages

HS : quand j'ai vu le titre du topic, j'ai tout de suite pensé à la sonde russe Phobos-Grunt :lol:

au fait ça donne quoi cette histoire??!
  • 0
CLEVO M570TU - Q9100 / 8Go Ram / 1To DD / GTX 280M / wifi intel 5300 / & plusieurs autres coucous (Athlon X2 4600, un mini-itx H55, avec icore 3 540, 4go (NAS+ hyper V),un pentium 4, un autre pentium 4,... + beaucoup de pièces de l'avant guerre!! xD)

#6
ziwa_68

ziwa_68

    Geek confirmé

  • Membre
  • 933 messages
  • LocalisationHaut-Rhin
Ils n'ont pas réussit à reprendre contacte avec elle et/ou à la localiser. Maintenant il la considère comme définitivement perdue.

Elle devrait décrocher de l'orbite sur la quelle elle est actuellement et se consumer dans l'atmosphère en retombant sur terre.
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)