Aller au contenu

Change
Photo

Besoin d'informations sur l'overvolt + o/c du GPU.


  • Veuillez vous connecter pour répondre
56 réponses à ce sujet

#31
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 041 messages
De toute façon c'est trop tard, sa fais longtemps que ma carte est o/v en 0,96v. J'ai quand même gardé mon old.rom bien au chaud sans modification et j'espère ne pas avoir à faire au SAV.
  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#32
Lamborghini

Lamborghini

    Geek diplomé

  • Banni
  • 2 546 messages
  • LocalisationPolynésie Française
:+1: tu as raison d'avoir pris tes précautions >>> les valeurs originales ASUS c'est 1043 pour le vbios original GF106 !!! Et surtout pas d'autres...................................

Modifié par Lamborghini, 17 novembre 2011 - 14:18.

  • 0

#33
crashrom

crashrom

    Touriste

  • Membre
  • 319 messages

Ok. Hier soir j'ai testé l'overvolt à 0.96. J'ai o/c derrière à 800/1600/1500 et lancé BF3. Ça saccadai un peu et j'avais de coupures de son régulièrement. Bref j'ai remis le bios d'origine.

Ne t'*enduit de *Oups j'ai marché dedans** pas avec l'o/v, en o/c 800/1600/1500 tu aura déjà de très bon gains de puissance.
  • 0
P4G : MSI GT780R-424 - HD 1080p (1920 x 1080) - i7 2670QM (2.2GHz - 3.1GHz) - 8Go G-Skill 1333 Mhz DDR3 - GTX 560M GDDR5 1,5Go - Crucial M4 128 go

#34
doums

doums

    En transit

  • Membre
  • 111 messages
Ok. Pour tester mon o/c avec Furmark comment dois-je le régler : dois-je cocher dynamic background ou dynamic camera ? Quelles autres options ? Pendant combien de temps ?
  • 0
ASUS G53SW_i7-2630QM (2/2.9GHz)_GTX 460M oc 800/1600_8Go DDR3 1333Mhz G.Skill dual channels_SSD Samsung 830 128Go_HDD 500Go
3DMark 11 : P2342
3DMark Vantage : P9740

#35
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 041 messages
non pas dynamic camera mais seulement background et burn in et extrem burn in. Un test de 10 min au minimum avec les autre paramètres par defaut. Après tu cliques sur birn in test.

Modifié par jalaxx, 17 novembre 2011 - 21:57.

  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#36
doums

doums

    En transit

  • Membre
  • 111 messages
C'était quoi les autres paramètre par défaut ? Je les ai changé.. (réso, AA, fullscreen coché ou non ?)
  • 0
ASUS G53SW_i7-2630QM (2/2.9GHz)_GTX 460M oc 800/1600_8Go DDR3 1333Mhz G.Skill dual channels_SSD Samsung 830 128Go_HDD 500Go
3DMark 11 : P2342
3DMark Vantage : P9740

#37
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 041 messages
Pas grave. full screen ou pas c'est la résolution qui compte. Mieux vaut avoir des paramètres plus élevés que plus bas car sa faussera le résultat (la température).
  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#38
doums

doums

    En transit

  • Membre
  • 111 messages
Ok mais tu mets combien en résolution car moi quand je test en 1280*720 pas en fullscreen et avec les réglages que tu as dis précédemment je monte à 85°c ventilo à 100% sans o/c ni o/v !!!

Bizarre car lorsque je joue à BF3 sans o/c ni o/v ventilo à 100% je monte à 66°c max :huh:

Modifié par doums, 18 novembre 2011 - 00:53.

  • 0
ASUS G53SW_i7-2630QM (2/2.9GHz)_GTX 460M oc 800/1600_8Go DDR3 1333Mhz G.Skill dual channels_SSD Samsung 830 128Go_HDD 500Go
3DMark 11 : P2342
3DMark Vantage : P9740

#39
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 041 messages
oui je met 1280*720 aussi en fullscreen. La durée c'est bien 10 min ou combien ? car si c'est le cas ta carte ne chauffe pas beaucoup et tes températures sont idéale. C'est normale que dans furmark soit plus chaud car la carte est beaucoup plus sollicité qu'elle l'est dans n'importe quelle jeux.

Pour te donner une idée, dans furmark je monte jusqu'à 93°C max.
  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#40
Lamborghini

Lamborghini

    Geek diplomé

  • Banni
  • 2 546 messages
  • LocalisationPolynésie Française
Moi suis dans BF3 pour 2 heures de games +/- à 59°C sur ma CG 560 GTX légèrement OC

Par contre j'ai fait ce matin l'indice de performance et je ne comprends pas le pourquoi !!!

Processeur suis à 7.2
Memoire vive à à 5.9
graphyque performance du bureau aéro à 3.7 ????????????????????????????
graphique de jeu à 7.3
Disque dur principal à 7.5

Je pense qu'il y a un souci mais ou ????

Modifié par Lamborghini, 18 novembre 2011 - 11:36.

  • 0

#41
bigben

bigben

    Geek diplomé

  • Membre
  • 2 180 messages
5.9 pour la mémoire vive avec 16gb de ram, la il y à éffectivement un problème.
Est-ce que tu as toujours eu ça depuis le début?
3.7 pour graphique performance du bureau aéro, la aussi il y à un problème.
Refait un test de performance pour voir.
  • 0
T4G1 : Gigabyte Z87-HD3 + Cooler Master B600 600w/Intel i5-4670k + Cooler Master Hyper TX3 EVO /KFA2 gtx1060 oc 6Gb/8Gb kingston HyperX Furry 1866MHz/ssd Crucial m4 128Go + hdd Seagate 500Go /24" led AOC full hd/Logitech G105 + G500/kit 2.1 Philips spa5300

T4G2 : MSI Z77A-G43 + Akasa venom power 550w/Intel i5-3570k + Cooler Master hyper 212 EVO/GIGABYTE gtx770 oc 2Gb/16Gb kingston HyperX 1600MHz/ssd Samsung 830 128Go + hdd Seagate Barracuda 1To

ex P4G : Medion x7813/CLEVO P170hm/ASUS G74SX/MSI GX660/TOSHIBA X200

#42
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 041 messages
Vérifie si tu as bien windows aero activé (bordure transparent etc...), par contre pour ta ram je comprend pas non plus pourquoi tu n'as que 5,9 alors qu'à partir de 8go tu devrais avoir au minimum 7,2.
  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#43
Lamborghini

Lamborghini

    Geek diplomé

  • Banni
  • 2 546 messages
  • LocalisationPolynésie Française
Je viens de refaire et j'ai les memes valeurs

Par contre j'ai acheté il y a une semaine TuneUp 2012 et il y a la fonction turbo activé pour les jeux activé!
  • 0

#44
Frose

Frose

    Geek certifié

  • Membre
  • 1 416 messages

Vérifie si tu as bien windows aero activé (bordure transparent etc...), par contre pour ta ram je comprend pas non plus pourquoi tu n'as que 5,9 alors qu'à partir de 8go tu devrais avoir au minimum 7,2.

Avec 8go, j'ai 6,9.
  • 0

Medion Erazer X7835

 

i7-4710MQ @3,60 GHz - GTX 980M - 16Go DDR3 1867 MHz - SSD 128Go - HDD 1To

 

Score 3DMark11: 11 774  //  Score 3DMark: 8 949


#45
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 041 messages
Tu es bien en dual channel ou pas ?

@ lamborghini
Le turbo dans tune up utilities ne changera rien, il permet juste à ton PC d'avoir moins de charge In-game en désactivant quelques tâches de fond.

Modifié par jalaxx, 18 novembre 2011 - 12:24.

  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#46
doums

doums

    En transit

  • Membre
  • 111 messages
Alors j'ai o/c mon gpu à 800/1600/1500 (sans o/v) et voici mes tests :

sans o/c avec o/c
3dm vintage P8415 P9740
3dm 11 P2012 P2342
T° max atteinte 66° 71°
avec BF3

Je gagne 5 FPS constants sous BF3.

Modifié par doums, 18 novembre 2011 - 15:41.

  • 0
ASUS G53SW_i7-2630QM (2/2.9GHz)_GTX 460M oc 800/1600_8Go DDR3 1333Mhz G.Skill dual channels_SSD Samsung 830 128Go_HDD 500Go
3DMark 11 : P2342
3DMark Vantage : P9740

#47
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 041 messages
Pas mal. :)
  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#48
crashrom

crashrom

    Touriste

  • Membre
  • 319 messages
bon gain de performance. Hate de voir combien tu gagne de fps sous BF3.
  • 0
P4G : MSI GT780R-424 - HD 1080p (1920 x 1080) - i7 2670QM (2.2GHz - 3.1GHz) - 8Go G-Skill 1333 Mhz DDR3 - GTX 560M GDDR5 1,5Go - Crucial M4 128 go

#49
doums

doums

    En transit

  • Membre
  • 111 messages
Alors sous BF3 avec fraps les FPS oscillent en fonction de l'environnement, des maps de la luminosité. Sur une map ils varient dans une fourchette de 5 fps. Et d'une map à l'autre je gagne ou perd 5 fps.. Cependant j'ai pu relever des valeurs moyennes. Voici mes réglages :

Image IPB

J'ai pu lire sur le forum que des membres gagnaient jusqu'à 15 fps sur BF3. Pour ma part j'en suis loin. J'ai testé sur plusieurs maps, dans différentes situations. Par exemple j'effectue un parcours sans o/c et je refais le même avec o/c. Je gagne sur "5" FPS constants. Sur certaines maps je gagne un peu plus mais jamais au delà de 10 FPS constants.
Si vous voulez des valeurs sur certaines maps je tourne aux alentours de 35 FPS sans o/c, avec o/c je passe aux alentours de 40, 43 FPS.
Mais cette légère hausse se ressent dans le game play, la fluidité est meilleurs en générale, et la différence est bien présente. Lors d'explosion rapproché, d'effets je perds moi d'fps. Donc coté game play la différence est marquée oui.

Voila.
  • 0
ASUS G53SW_i7-2630QM (2/2.9GHz)_GTX 460M oc 800/1600_8Go DDR3 1333Mhz G.Skill dual channels_SSD Samsung 830 128Go_HDD 500Go
3DMark 11 : P2342
3DMark Vantage : P9740

#50
Lamborghini

Lamborghini

    Geek diplomé

  • Banni
  • 2 546 messages
  • LocalisationPolynésie Française
Je viens de désoinstaller tuneUP et j'ai refait le test windows performance et je suis toujours au meme point !!!
graphyque aéro = 3.2
par contre mémoire suis passé à 6.2

je ne sais pas d'ou celà provient!!!

Par contre j'ai enlevé la partie sous le portable en remontant le clavier et l'autre partie touchpad sans mettre les vis et mis un ventilo Akasa Helix AK d'un ami pour essayer et en idle suis en GPU à 28-32°C et CPU sur les 4 cores à 32+C .J'ai lancé DIRT3 depuis 1 heure suis en GPU à 51°C et CPU à 39°C

Modifié par Lamborghini, 18 novembre 2011 - 18:49.

  • 0

#51
Etienne91

Etienne91

    Grand Geek

  • Membre
  • 716 messages
Fait gaffe tuneup te passe en mode performance elevee je crois ... Ce qui est diff du profil high de asus ... Je sais pas si le turbo du cpu s active
  • 0

Alienware 15 R3 - 1070m - 6700HQ - 16Go - 120hz - Gsync

 

Asus G751 - 980 M - 4710QM

Clevo - P650SE - 970M - 4710QM

P150EM / 680m / 3610QM / 8g RAM 1600mhz / SSD 830 120Go / Notepal U Stand

MSI GT60 20D : 780m - 4700MQ - 8g RAM - MSATA 128 gigas + 256 gigas - 500 gigas DD -


#52
Lamborghini

Lamborghini

    Geek diplomé

  • Banni
  • 2 546 messages
  • LocalisationPolynésie Française
pour info j'ai fait un oc de ma GTX 560 aux valeurs ici pas trop haut comme je maitrise pas trop !!!
870MHz pour le GPU core (original clock 775MHz)
Shaders 1740MHz (1550MHz) pour la mémoire
1450MHz (1250Mhz)

PS/ j'ai enlevé TuneUp 2012 et remplacé par Magix pc check et tuning 2012

Modifié par Lamborghini, 18 novembre 2011 - 19:04.

  • 0

#53
bigben

bigben

    Geek diplomé

  • Membre
  • 2 180 messages
Et sous 3d mark11, ça donne quoi?
Sur mon g74, avec la ram d'origine (une barrette de 4gb 1066Mhz), l'indice windows était de 7,4 et pour la gtx560m, sans oc, j'ai 7,2 pour "graphique" et "graphique de jeux".
  • 0
T4G1 : Gigabyte Z87-HD3 + Cooler Master B600 600w/Intel i5-4670k + Cooler Master Hyper TX3 EVO /KFA2 gtx1060 oc 6Gb/8Gb kingston HyperX Furry 1866MHz/ssd Crucial m4 128Go + hdd Seagate 500Go /24" led AOC full hd/Logitech G105 + G500/kit 2.1 Philips spa5300

T4G2 : MSI Z77A-G43 + Akasa venom power 550w/Intel i5-3570k + Cooler Master hyper 212 EVO/GIGABYTE gtx770 oc 2Gb/16Gb kingston HyperX 1600MHz/ssd Samsung 830 128Go + hdd Seagate Barracuda 1To

ex P4G : Medion x7813/CLEVO P170hm/ASUS G74SX/MSI GX660/TOSHIBA X200

#54
Lamborghini

Lamborghini

    Geek diplomé

  • Banni
  • 2 546 messages
  • LocalisationPolynésie Française
pour 3D mark vantage je suis à P10090 3D mark 11 suis à P2529

Je sais qu'il y a mieux mais bon celà me va pour jouer .

Modifié par Lamborghini, 18 novembre 2011 - 19:34.

  • 0

#55
bigben

bigben

    Geek diplomé

  • Membre
  • 2 180 messages
Au vu de tes valeurs, avec un oc moyen, ta carte graphique fonctionne correctement.
Tu as refais un indice windows depuis la désinstallation de TuneUp 2012?
  • 0
T4G1 : Gigabyte Z87-HD3 + Cooler Master B600 600w/Intel i5-4670k + Cooler Master Hyper TX3 EVO /KFA2 gtx1060 oc 6Gb/8Gb kingston HyperX Furry 1866MHz/ssd Crucial m4 128Go + hdd Seagate 500Go /24" led AOC full hd/Logitech G105 + G500/kit 2.1 Philips spa5300

T4G2 : MSI Z77A-G43 + Akasa venom power 550w/Intel i5-3570k + Cooler Master hyper 212 EVO/GIGABYTE gtx770 oc 2Gb/16Gb kingston HyperX 1600MHz/ssd Samsung 830 128Go + hdd Seagate Barracuda 1To

ex P4G : Medion x7813/CLEVO P170hm/ASUS G74SX/MSI GX660/TOSHIBA X200

#56
Lamborghini

Lamborghini

    Geek diplomé

  • Banni
  • 2 546 messages
  • LocalisationPolynésie Française
Oui j'ai tout enlevé et suis toujours valeur basse en aéro
juste maintenant suis descendu à 2.6
et mémoire suis à 4.9

je crois que je vais désinstaller win 7 et tout refaire à plat
par contre en 3D l'image est bien meilleure qu'avant
  • 0

#57
Frose

Frose

    Geek certifié

  • Membre
  • 1 416 messages

Tu es bien en dual channel ou pas ?

Oui.
  • 0

Medion Erazer X7835

 

i7-4710MQ @3,60 GHz - GTX 980M - 16Go DDR3 1867 MHz - SSD 128Go - HDD 1To

 

Score 3DMark11: 11 774  //  Score 3DMark: 8 949





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)