Aller au contenu

Change
Photo

Problème clevo P150HM


  • Veuillez vous connecter pour répondre
66 réponses à ce sujet

#1
Kjun

Kjun

    En attente de Visa

  • Membre
  • 16 messages
Bonjour,
J'ai un ptit soucis avec le pc dont j'ai fait l'acquisition récemment ...
Tout content d'avoir reçu mon pc clevo(j'ai connu cette marque sur P4G et je vous en remercie) ; sauf que mon pc s'éteint constamment et je trouvais plutôt bizarre le fait qu'il fasse beaucoup de bruit avec ses ventilateurs, j'avais l'impression qu'il galérait...

Ma config est la suivante :

P150HM
15 pouces full HD
Intel i7 2820QM
Radeon HD6990M
Sodium 2x4go DDR3
500 go SATA 7200 tr 4go SSD

Je suis en train de devenir fou, je pense le rendre le plus tôt possible.
Si vous avez un commentaire ou une solution à proposer je suis tout ouïe.
  • 0
Bureau : P8P67 PRO SLI/CROSS (LGA1155+DDR3+PCI-E) - Core i5 2500K - 8 Go DDR3-1333 - ATI HD 5870 Vapor-x 1 Go - 1 To SATA 7200 Tr/min WD Blue - 23'' 16/9
PC port: Clevo P150HM i7 2820QM, 8 Go Ram, AMD radeon HD6990M

#2
CreepyInpu

CreepyInpu

    En transit

  • Membre
  • 111 messages
Quand tu dis qu'il s'éteint d'un coup, tu pourrais nous donner plus de détail? Avec ou sans Batterie?, de manière aléatoire ou après voir lancé un jeu ou autres?
  • 0
Clevo P170HM - Intel® i7-2720QM - ATI AMD Radeon 6990 M 2Go GDDR5 - DDR3 8Go 1600Mhz - XT MOMENTUS 500Go - commandé chez pcw.fr

Side stuff: Corsair 1500 vengeance 5.1 / Cooler Targus Lap Chill Mat 17" (review à venir!)

#3
Tonrac

Tonrac

    Geek certifié

  • Membre
  • 1 272 messages
  • LocalisationMarseille
surchauffe possible, plus de détail serait nécessaire ainsi qu'un relevé de température à l'aide d'hardware monitor.
  • 0

Actuel P4G: P37x V6 intel core I7 6700HQ // 16go 2400mhz // GTX1070 // SSD 256Gb 950Pro + sandisk 960Gb ultra2 // écran 4K ips samsung

Actuel P4G:  P375SM-A intel core I7 4910MQ // 32go 1866mhz // SLI GTX980M // Raid 0 Samsung 840 evo 2x1To // écran FHD

Ancien P4G: GS60-2QE intel core I7 4710HQ // 16go 1600 mhz // GTX970M // Raid 0 M2 2280 crucial MX200 2x512Go // écran FHD

Ancien P4G: P170SM: intel core I7 4900MQ // 16go 1600mhz // GTX780M // SSD CRUCIAL M4 256Gb + M4 512Gb // écran FHD

Ancien P4G: P150HM : Intel Core I7 2860qm // 8go 1600mhz // GTX680M // SSD CRUCIAL M4 512Gb // écran HD+ 1600x900


#4
thD

thD

    Newbie

  • Membre
  • 425 messages
  • LocalisationPau, dans le béarn
Vois aussi les options d'alimentations -> arrêt du disque dur ou températures pour controler le procc
Pour la ventilation du p150hm c'est normal !!! quand il fait beaucoup de bruit c'est normal aussi... après il y à moyen de réglé les ventilo et de faire une maj bios
  • 0
Clevo W251HUQ -> LDLC Aurore BB1-B9-2-H3

#5
Kjun

Kjun

    En attente de Visa

  • Membre
  • 16 messages
Merci d'avoir répondu aussi vite. Enfaite, j'ai cru qu'il s'agissait d'une surchauffe à cause d'un jeu car il avait planté peu après que j'ai commencé à tester starcraft 2 en ultra(ce que je trouve bizarre étant donné qu'avec cette config je suis censé tourné parfaitement starcraft...).
Puis même sans jouer j'ai recommencé à avoir des shutdowns...

J'ai essayer sans batterie avec le secteur, avec les deux aussi.
Donc je suis désespéré ^^''.
Si vous avez d'autre conseils à me donner je suis preneur ;/

PS : je testerai ce que vous m'avez déjà proposé quand je serai chez moi.
ThD -> Si t'as les liens pour les ventilateurs ou pour mise à jour du Bios, je les veux bien ^^.
Merci encore.

Modifié par Kjun, 06 novembre 2011 - 18:23.

  • 0
Bureau : P8P67 PRO SLI/CROSS (LGA1155+DDR3+PCI-E) - Core i5 2500K - 8 Go DDR3-1333 - ATI HD 5870 Vapor-x 1 Go - 1 To SATA 7200 Tr/min WD Blue - 23'' 16/9
PC port: Clevo P150HM i7 2820QM, 8 Go Ram, AMD radeon HD6990M

#6
Kjun

Kjun

    En attente de Visa

  • Membre
  • 16 messages
Un petit up voila le HW monitor un petit screenshot :
Image IPB

Uploaded with ImageShack.us

Modifié par Kjun, 06 novembre 2011 - 21:46.

  • 0
Bureau : P8P67 PRO SLI/CROSS (LGA1155+DDR3+PCI-E) - Core i5 2500K - 8 Go DDR3-1333 - ATI HD 5870 Vapor-x 1 Go - 1 To SATA 7200 Tr/min WD Blue - 23'' 16/9
PC port: Clevo P150HM i7 2820QM, 8 Go Ram, AMD radeon HD6990M

#7
Elassar85

Elassar85

    Newbie

  • Membre
  • 433 messages
  • LocalisationBelgique
Le screen tu l'as fait avec le pc en idle ou en charge?
Car si c'est en charge il n'y a rien d'alarmant mais si c'est en idle, ya un gros souci pour les températures de la 6990.. Enfin je suis pas spécialiste :P
  • 0
Tour: AMD Phenom II X4 965 3.40GHz - 4Gb RAM - ATI 5770
P4G: à venir

#8
thD

thD

    Newbie

  • Membre
  • 425 messages
  • LocalisationPau, dans le béarn
+1

Bios : http://portables4gam...ic.php?id=16695

Ventilation : j'en utilise pas spécialement mais je crois que ca existe et possible de gérer la ventilation

Modifié par thD, 06 novembre 2011 - 21:38.

  • 0
Clevo W251HUQ -> LDLC Aurore BB1-B9-2-H3

#9
Kjun

Kjun

    En attente de Visa

  • Membre
  • 16 messages
J'ai édit mon post pour faire justement le point sur la CG; euh idle c'est bien quand le proc ne fait rien ?
Bah justement, je faisais juste une mise a jour windows là ..

Serait ce parce que j'ai un 15 pouces avec une 6990M que j'ai des hautes températures ? Si oui, est ce que vous croyez que j'peux régler ça en bidouillant les ventilots et le bios où alors vaut mieux que je demandes de changer pour un 17 pouces (encore faudrait que ce soit faisable)?

Merci d'avance

Modifié par Kjun, 06 novembre 2011 - 21:47.

  • 0
Bureau : P8P67 PRO SLI/CROSS (LGA1155+DDR3+PCI-E) - Core i5 2500K - 8 Go DDR3-1333 - ATI HD 5870 Vapor-x 1 Go - 1 To SATA 7200 Tr/min WD Blue - 23'' 16/9
PC port: Clevo P150HM i7 2820QM, 8 Go Ram, AMD radeon HD6990M

#10
Stefff

Stefff

    En transit

  • Membre
  • 198 messages
Euh, vu que la tension max est marquée à 0,9V, ça ressemble à du idle, et du coup, 82°, c'est beaucoup beaucoup trop. En idle, je suis entre 40 et 50°, en charge, je monte à 90° sans problème. Donc si tu pars de 82°, en charge, tu dois exploser les températures, et l'ordinateur se met en sécurité et coupe.

Tu peux regarder les températures "détaillées" sous HWinfo64 ou GPU-Z par exemple ? Ya normalement 3 relevés différents (memIO, dispIO et shader) pour la 6990m.

Et aussi, si tu peux rajouter un screen après une petite session de jeu (si tu arrives à le faire sans que ça ne crashe).
  • 0
Clevo P170HM : dalle matte FHD - i7-2720qm - HD6990m - 4Go ram 1600MHz

#11
Kjun

Kjun

    En attente de Visa

  • Membre
  • 16 messages
Voila pour CPU-Z, j'installe starcraft 2 et j'essayerai de prendre le screen des 2 :

Image IPB

Uploaded with ImageShack.us
  • 0
Bureau : P8P67 PRO SLI/CROSS (LGA1155+DDR3+PCI-E) - Core i5 2500K - 8 Go DDR3-1333 - ATI HD 5870 Vapor-x 1 Go - 1 To SATA 7200 Tr/min WD Blue - 23'' 16/9
PC port: Clevo P150HM i7 2820QM, 8 Go Ram, AMD radeon HD6990M

#12
Elassar85

Elassar85

    Newbie

  • Membre
  • 433 messages
  • LocalisationBelgique
Gaffe, faudrait pas non plus que ton portable t'explose à la figure ^^"
  • 0
Tour: AMD Phenom II X4 965 3.40GHz - 4Gb RAM - ATI 5770
P4G: à venir

#13
Kjun

Kjun

    En attente de Visa

  • Membre
  • 16 messages
Ouai j'crois que jvais pas test en ultra ... Il va pas apprécier .. Enfin du coup chui un peu déçu de mon choix sur HD 6690M .. J'aurai du opter pour une GTX :/
  • 0
Bureau : P8P67 PRO SLI/CROSS (LGA1155+DDR3+PCI-E) - Core i5 2500K - 8 Go DDR3-1333 - ATI HD 5870 Vapor-x 1 Go - 1 To SATA 7200 Tr/min WD Blue - 23'' 16/9
PC port: Clevo P150HM i7 2820QM, 8 Go Ram, AMD radeon HD6990M

#14
tiraflo

tiraflo

    Grand Geek

  • Membre
  • 813 messages
  • LocalisationBelgique - Hainaut
T'es plutôt tombé sur une mauvaise carte même si il est vrai que les ati chauffent davantage.
  • 0

Desktop : Q6600 - 9800 GT - 3 Go DDR 2 - HDD 320 & 160 Go
Laptop : P150HM - 2760QM OEM - 6990M - 8Go Vengeance 1866Mhz - 500Go XT Momentus - 240Go HyperX 3K

3DMark Fire Strike : 2681(800/1050)


#15
Tonrac

Tonrac

    Geek certifié

  • Membre
  • 1 272 messages
  • LocalisationMarseille
Les températures de la 6990m sont trop élevé et devrait être entre 40 et 50 degrés grand maximum, à 81 degrés au repos tu atteints facilement la température de mise en sécurité du pc en charge entre 105 et 110 degrés, ce qui provoque l'arrêt du pc pour éviter tout dommage au composant.

Donc si tes températures ont été prises au repos:
- soit tu renvois ton portable au sav pour surchauffe (vu qu'il est sous garantie c'est la solution que je préconise)
- soit tu modifies ton système de refroidissement: démontage des deux radiateurs de la carte graphique
nettoyage de la pâte thermique et remplacement par une pâte thermique de meilleure qualité (IC24 ou MX4)
http://www.pc-look.c...__57121_fr.html
Deuxièmement remplacer les pad thermiques originaux qui couvrent la mémoire avec des pad thermique Phobya (quantité 2 à3)
http://www.pc-look.c...__41205_fr.html

Troisièmement: Faire un airduct avec du scotch aluminium comme ici (ce n'est pas mon pc sur la photo, c'est juste pour illustrer): http://portables4gam...ic.php?id=17188

Modifié par Tonrac, 06 novembre 2011 - 22:19.

  • 0

Actuel P4G: P37x V6 intel core I7 6700HQ // 16go 2400mhz // GTX1070 // SSD 256Gb 950Pro + sandisk 960Gb ultra2 // écran 4K ips samsung

Actuel P4G:  P375SM-A intel core I7 4910MQ // 32go 1866mhz // SLI GTX980M // Raid 0 Samsung 840 evo 2x1To // écran FHD

Ancien P4G: GS60-2QE intel core I7 4710HQ // 16go 1600 mhz // GTX970M // Raid 0 M2 2280 crucial MX200 2x512Go // écran FHD

Ancien P4G: P170SM: intel core I7 4900MQ // 16go 1600mhz // GTX780M // SSD CRUCIAL M4 256Gb + M4 512Gb // écran FHD

Ancien P4G: P150HM : Intel Core I7 2860qm // 8go 1600mhz // GTX680M // SSD CRUCIAL M4 512Gb // écran HD+ 1600x900


#16
Stefff

Stefff

    En transit

  • Membre
  • 198 messages

Voila pour CPU-Z, j'installe starcraft 2 et j'essayerai de prendre le screen des 2 :

Dans GPU-Z, regarde l'onglet sensor. Mais déjà, dans ton CPUID, on voit que ça monte à 103°, t'as un souci, c'est certain que tes arrêts viennent de ça. Reste à voir quel est le pb avec le GPU : ventilo qui ne tournent pas correctement, pb de dissipation (pate thermique par ex), ou un élément de la carte qui *part sur zone anatomique suspendue*.

Mais je t'assure qu'une 6990, ça ne chauffe pas autant normalement.

Autre chose, quand tu mets les ventilos à fond (fn + 1), ça change quelque chose niveau température ?
  • 0
Clevo P170HM : dalle matte FHD - i7-2720qm - HD6990m - 4Go ram 1600MHz

#17
Kjun

Kjun

    En attente de Visa

  • Membre
  • 16 messages
Je pense que c'est bien au sav que je vais aller rendre visite ^^". Je vais éviter de faire un test en charge, j'ai pas vraiment envie de bousiller le matos xD.
En tous cas merci à tous pour vos réponses et votre aide !
Et merci à P4G.

Modifié par Kjun, 06 novembre 2011 - 22:33.

  • 0
Bureau : P8P67 PRO SLI/CROSS (LGA1155+DDR3+PCI-E) - Core i5 2500K - 8 Go DDR3-1333 - ATI HD 5870 Vapor-x 1 Go - 1 To SATA 7200 Tr/min WD Blue - 23'' 16/9
PC port: Clevo P150HM i7 2820QM, 8 Go Ram, AMD radeon HD6990M

#18
Tonrac

Tonrac

    Geek certifié

  • Membre
  • 1 272 messages
  • LocalisationMarseille
Décision sage que de renvoyer ta machine au Sav, quand au test en charge tu as également raison de l'oublier vu que ta machine se met en sécurité au repos. Bon courage

Modifié par Tonrac, 06 novembre 2011 - 22:27.

  • 0

Actuel P4G: P37x V6 intel core I7 6700HQ // 16go 2400mhz // GTX1070 // SSD 256Gb 950Pro + sandisk 960Gb ultra2 // écran 4K ips samsung

Actuel P4G:  P375SM-A intel core I7 4910MQ // 32go 1866mhz // SLI GTX980M // Raid 0 Samsung 840 evo 2x1To // écran FHD

Ancien P4G: GS60-2QE intel core I7 4710HQ // 16go 1600 mhz // GTX970M // Raid 0 M2 2280 crucial MX200 2x512Go // écran FHD

Ancien P4G: P170SM: intel core I7 4900MQ // 16go 1600mhz // GTX780M // SSD CRUCIAL M4 256Gb + M4 512Gb // écran FHD

Ancien P4G: P150HM : Intel Core I7 2860qm // 8go 1600mhz // GTX680M // SSD CRUCIAL M4 512Gb // écran HD+ 1600x900


#19
KisSme

KisSme

    Petit Geek

  • Membre
  • 639 messages
  • LocalisationParis
étant donné qu'il n'y a aucun souci du coté du CPU on ne peut pas dire que cela vient de la carte mère
le problème vient uniquement de la carte graphique !
personnellement je pense qu'il y'a de fortes chances qu'il manque de la pate thermique sur la carte graphique !
de plus la pate thermique guenuin n'est pas terrible...

vu tes questions, j'ai plutot l'impression que tu es un novice, donc à tu devrais le renvoyer
dommage parce que j'ai l'impression que c'est un problème façile à regler en ajoutant une pate thermique genre Arctic cooling MX4 ou du IC Diamond 7 carat comme l'a dit Tonrac plus haut :)

Modifié par KisSme, 07 novembre 2011 - 12:23.

  • 0

XMG P722 (P370EM) Écran MATTE FHD CFX AMD 7970M

i7-3740QM 2x4GO @ 1600Mhz HDD 750Go @ 7200rpm

 SSD Samsung 256Go série 830 BigFoot Killer N-1202

• [REVIEW] Clevo P370EM •


#20
CreepyInpu

CreepyInpu

    En transit

  • Membre
  • 111 messages
Ha ouais, 85°, je suis autour de 40 en idle, et je depasse rarement 60-65 en jeux (mon cooler aide sûrement, mais quand même...)

En effet, le SAV reste la solution la plus sûr, bon courage :/
  • 0
Clevo P170HM - Intel® i7-2720QM - ATI AMD Radeon 6990 M 2Go GDDR5 - DDR3 8Go 1600Mhz - XT MOMENTUS 500Go - commandé chez pcw.fr

Side stuff: Corsair 1500 vengeance 5.1 / Cooler Targus Lap Chill Mat 17" (review à venir!)

#21
Kjun

Kjun

    En attente de Visa

  • Membre
  • 16 messages
Enfin chui pas vraiment "novice novice" j'ai déjà monté un pc de bureau de gaming mais bon ^^ ; chui surtout novice en overclocking et le bios mise à part booter sur cd pour l'install, je l'utilise pas trop.
Sinon j'vais pas m'acheter de la pâte thermique alors que c'est un peu de leur faute que la CG chauffe de trop :eyes2:
C'est surtout que je suis plutôt à sec côté argent :vert: !
Après j'aurai ptêt du prendre un 17 pouces pour un peu plus d'espace ... m'enfin bon voilà le résultat, retour au sav :P !
  • 0
Bureau : P8P67 PRO SLI/CROSS (LGA1155+DDR3+PCI-E) - Core i5 2500K - 8 Go DDR3-1333 - ATI HD 5870 Vapor-x 1 Go - 1 To SATA 7200 Tr/min WD Blue - 23'' 16/9
PC port: Clevo P150HM i7 2820QM, 8 Go Ram, AMD radeon HD6990M

#22
Tonrac

Tonrac

    Geek certifié

  • Membre
  • 1 272 messages
  • LocalisationMarseille
Rassures toi, ton choix d'un 15 pouces à la place d'un 17 pouces n'a rien à voir la dedans, il y a trois scénario pour ton problème: 1 carte défectueuse (mais j'y crois pas trop car une cg défectueuse plante à fréquence et température normale, là on voit bien que le système de refroidissement ne fait pas son job)
2 système de refroidissement défectueux (ventilateur hs et heatsink moisi, cela dit comme tu l'entends bien turbiner c'est pas ça non plus à priori) 3 ils ont assemblé la carte graphique et le système de refroidissement comme des porcs (pâte thermique et/ou pad thermique (de mauvaise qualité ?) mal appliqué avec un mauvais contact entre les radiateurs et la carte graphique/ mémoire.
Tu pourrais ré-appliquer de la pâte thermique et changer les pads thermiques comme dit plus haut,
Cependant, ton gpu a peut être souffert face à ces surchauffes successives donc SAV.
  • 0

Actuel P4G: P37x V6 intel core I7 6700HQ // 16go 2400mhz // GTX1070 // SSD 256Gb 950Pro + sandisk 960Gb ultra2 // écran 4K ips samsung

Actuel P4G:  P375SM-A intel core I7 4910MQ // 32go 1866mhz // SLI GTX980M // Raid 0 Samsung 840 evo 2x1To // écran FHD

Ancien P4G: GS60-2QE intel core I7 4710HQ // 16go 1600 mhz // GTX970M // Raid 0 M2 2280 crucial MX200 2x512Go // écran FHD

Ancien P4G: P170SM: intel core I7 4900MQ // 16go 1600mhz // GTX780M // SSD CRUCIAL M4 256Gb + M4 512Gb // écran FHD

Ancien P4G: P150HM : Intel Core I7 2860qm // 8go 1600mhz // GTX680M // SSD CRUCIAL M4 512Gb // écran HD+ 1600x900


#23
Stefff

Stefff

    En transit

  • Membre
  • 198 messages
Pour info, tu l'as acheté où ton clevo ? Tiens nous au courant des suites du SAV, c'est toujours instructif !
  • 0
Clevo P170HM : dalle matte FHD - i7-2720qm - HD6990m - 4Go ram 1600MHz

#24
Tonrac

Tonrac

    Geek certifié

  • Membre
  • 1 272 messages
  • LocalisationMarseille
Exact : Un retour sur le SAV serait très intéressant, car pour arrondir un peu ce que j'ai dit plus haut, le fait que cet assembleur se soit loupé sur ton portable ne veut pas dire qu'il faut l'éviter à tout prix, l'erreur est humaine, et même Dell livre certain Alienware défectueux. D'ailleurs si on s'attarde sur ton relevé de température, celle du cpu sont plus que correcte, donc l'assemblage du cpu a été correctement réalisé. Certes c'est embêtant vu le prix de la bête.

Donc ce qu'il faudra retenir c'est comment le SAV règle ton problème et dans quel délai.
Comme dit Steff : Tiens nous au courant

Modifié par Tonrac, 07 novembre 2011 - 11:17.

  • 0

Actuel P4G: P37x V6 intel core I7 6700HQ // 16go 2400mhz // GTX1070 // SSD 256Gb 950Pro + sandisk 960Gb ultra2 // écran 4K ips samsung

Actuel P4G:  P375SM-A intel core I7 4910MQ // 32go 1866mhz // SLI GTX980M // Raid 0 Samsung 840 evo 2x1To // écran FHD

Ancien P4G: GS60-2QE intel core I7 4710HQ // 16go 1600 mhz // GTX970M // Raid 0 M2 2280 crucial MX200 2x512Go // écran FHD

Ancien P4G: P170SM: intel core I7 4900MQ // 16go 1600mhz // GTX780M // SSD CRUCIAL M4 256Gb + M4 512Gb // écran FHD

Ancien P4G: P150HM : Intel Core I7 2860qm // 8go 1600mhz // GTX680M // SSD CRUCIAL M4 512Gb // écran HD+ 1600x900


#25
Kjun

Kjun

    En attente de Visa

  • Membre
  • 16 messages
Bonjour, en faite je l'ai acheté avec ce lien http://www.pcw.fr/sh...alignement.html
Vu que j'habite en région parisienne, je suis allé le chercher sur un point relai/ magasin clevo.
Donc pour la SAV j'y vais carrément surplace ce sera bien mieux ^^.
J'ai quand même du payer 10 euros de tickets de transport...
Donc cette fois ci j'irai en train, j'y vais même de suite dans l'heure qui suit. Je vous tiendrai au courant pour ce qui s'est passé et de la conclusion :happy:
  • 0
Bureau : P8P67 PRO SLI/CROSS (LGA1155+DDR3+PCI-E) - Core i5 2500K - 8 Go DDR3-1333 - ATI HD 5870 Vapor-x 1 Go - 1 To SATA 7200 Tr/min WD Blue - 23'' 16/9
PC port: Clevo P150HM i7 2820QM, 8 Go Ram, AMD radeon HD6990M

#26
thD

thD

    Newbie

  • Membre
  • 425 messages
  • LocalisationPau, dans le béarn
Ok bonne chance et g u e u l e pas trop au sav XDD

Modifié par thD, 07 novembre 2011 - 14:41.

  • 0
Clevo W251HUQ -> LDLC Aurore BB1-B9-2-H3

#27
toto63

toto63

    Geek diplomé

  • Membre
  • 2 874 messages
Bonjour,
Pour ces températures, Go SAV, la pose de la pâte thermique a été ratée complètement.
  • 0

Desktop : HP Omen 870-025 nf, GTX 1080, i5 6400
Calcul distribué avec BOINC : 210 000 000 PTS (GPU GRID, World Community Grid)


#28
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes
A Conflans c'est le magasin PCW, donc pas un relai
  • 0

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler

#29
Kjun

Kjun

    En attente de Visa

  • Membre
  • 16 messages
Bonjour,:)
Voilà donc j'ai récupéré mon pc, par contre je sais pas du tout si il m'a juste réinstallé la CG en remettant la pâte thermique, etc ou s'ils m'ont mis une nouvelle le commercial et le technicien ne disent pas la même chose évidemment. J'ai quand même attendu une bonne heure et j'ai pris 1h20 aller retour; mais le plus c'est qu'il l'a fait toute suite et j'ai pas eu à le récupéré un autre jour. Bon, j'ai quand même récupéré ma cg qui est à 55°C en idle maintenant et j'ai pas encore test en jeu mais ça devrait aller ^^.
Et puis que ce soit un magasin ou relais colis, ce n'est pas la question posée ici hein.
Sur ce merci encore ;).
Tchao
  • 0
Bureau : P8P67 PRO SLI/CROSS (LGA1155+DDR3+PCI-E) - Core i5 2500K - 8 Go DDR3-1333 - ATI HD 5870 Vapor-x 1 Go - 1 To SATA 7200 Tr/min WD Blue - 23'' 16/9
PC port: Clevo P150HM i7 2820QM, 8 Go Ram, AMD radeon HD6990M

#30
Guest_J4MB1_*

Guest_J4MB1_*
  • Visiteurs
Yo à tous,
Après avoir lu le topic, j'ai décidé de faire partager un problème similaire avec mon P150HM:
- Coupure net de l'alim sur le PC (l'alim externe reste allumée et sur batterie) sans accélération des ventillo, en pleine navigation internet et en jeu.
Après l'avoir apporté à PCW, j'en ai profité pour remplacer mon 6970M pour une GTX580M donc changement de carte mère.
Donc là je me dis plus de souci mais rebelote, je me retape encore une coupure un mois après le changement.
Autre fait dérangeant, la température de mon CPU augmente avec le temps même après changement de pâte thermique. Par exemple, avec la pâte d'origine, je suis à 86° en charge. Je change la pâte (Arctic MX-3) j'obtiens un magnifique 79° en charge et une semaine après je remonte à 86° en charge.

Des avis sur la situation? :huh:

Modifié par J4MB1, 09 novembre 2011 - 00:15.

  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)