Aller au contenu

Change

Plantage asus g73 apres changement pate thermique


  • Veuillez vous connecter pour répondre
8 réponses à ce sujet

#1
Guest_HJ28_*

Guest_HJ28_*
  • Visiteurs
Bonjour, en effet, un problème de plantage est survenu après avoir démonter mon pc: il s’éteint lorsque j'appuie trop fort sur le clavier ou lorsque je tape dessus... Un problème de branchage ?

Modifié par HJ28, 04 novembre 2011 - 21:56.

  • 0

#2
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego
C'est un problème de branchement, je suis presque sûr ou peut être qu'il y a un court-circuit quelque part. La solution serait de tout ré-démonté et de bien vérifié que tout les nappes sont branchés dans le bon sens etc...
  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#3
toto63

toto63

    Geek diplomé

  • Membre
  • 2 874 messages
Bonsoir,
:+1: une nappe n'a pas du être rebranchée correctement.
  • 0

Desktop : HP Omen 870-025 nf, GTX 1080, i5 6400
Calcul distribué avec BOINC : 210 000 000 PTS (GPU GRID, World Community Grid)


#4
Guest_HJ28_*

Guest_HJ28_*
  • Visiteurs
Je penses qu'elles sont bien branchées mais je vais tout de même vérifier... si non, ça pourrait être quoi d'autre ?
  • 0

#5
Craig

Craig

    Petit Geek

  • Membre
  • 603 messages
Regarde surtout qu'il n'y ai pas de file coincé par une vis une carte du coup ça peut foirer un ancien problème était le Pc s'allume normalement et Hop se coup comme ça le problème était une vis et un câble en haut a droite qui avait foiré redémonte Calmoss remonte Calsmoss et si tu a rien abimé lors du premier démontage tout devrais rentré dans l'ordre :)

Modifié par Craig, 04 novembre 2011 - 22:54.

  • 0
G73Jh TZ-008: I7 720QM / HD5870M / 8Gb DDR3 1066 / 1To 7200 RPM /17"3FHD+ Zalman NC3000U

#6
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego
:+1:
  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#7
Guest_HJ28_*

Guest_HJ28_*
  • Visiteurs
ok merci beaucoup pour vos réponses !! :D
  • 0

#8
Poloski

Poloski

    Geek diplomé

  • Membre
  • 2 290 messages
Alors ? Verdict ?
  • 0

Toshiba P300 - T5800 - HD3650M - Vertex 2 60Go

Fractal Node 304 - i5-4460 - GTX970 - 850 Pro


#9
Guest_HJ28_*

Guest_HJ28_*
  • Visiteurs
je l'ai démonter il y a quelques heures et effectivement, un câble était mal branché... PROBLÈME RÉSOLU !!
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)