Aller au contenu

Change

Aide OC I5 2500k


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1
Guest_drizzt06_*

Guest_drizzt06_*
  • Visiteurs
Bonjour a tous,

Je suis actuellement entrain d'OC mon i5 2500k, j'aurais voulu savoir si quelqu'un pouvait validé mes réglages, étant donné que j'ai fait sa en suivant un Tutorial, je ne pense pas avoir fait de grosse erreurs, vu que c'est relativement stable sous OCCT / 3Heures.

Je n'est eu qu'un Bleu Screen 124 donc QPI/VTT trop faible, mais je ne vois pas ce a quoi sa correspond.

Configuration :

-I5 2500k
-Asus Maximus IV Gen-z
-4Go ddr3 1600 Adata Cas 9
-Alim OCZ 650W Bronze
-MSI 560TI
-Ventirad Materhorn

Merci a vous.

Voici quelques screen du BIos :

Image IPB
Image IPB
Image IPB
Image IPB
Image IPB
Image IPB
Image IPB
Image IPB
Image IPB

Modifié par drizzt06, 04 novembre 2011 - 13:54.

  • 0

#2
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 492 messages
  • LocalisationGrenoble
Ca semble correct, après tu peux mettre 101 au lieu de 100 sur le pcie . Ca évite certain bug .

Après un I5 2500 ou I7 2600k n'apporte presque rien uen fois OC . En jeu, je n'ai pas vu la diff .
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#3
Guest_drizzt06_*

Guest_drizzt06_*
  • Visiteurs
Oki merci pour l'info, je vais tester sa :)

C'est pas vraiment pour l'apport, plus pour commencer a apprendre ;)
  • 0

#4
killflaker

killflaker

    Grand maître Geek

  • Membre
  • 5 730 messages
  • LocalisationBordeaux
Je pense que tu a encore trop de paramètres en Auto. Voltage ram, Vdrop vcore etc...
  • 0

T4G 1: FULMO GT/i7 3930k/H2O/16Go 2400Mhz/Asrock E-9/BD-R/HD7970/Be-Quiet DPP8 1200W/OCZ Agility3 90Go/Acer LED 27"/RAT 7/3DmarK11: ...
T4G 2: HAF 932/.../H100 PP/4x4Go Corsair 1600Mhz/.../L.G DVD/.../Antec 750W/Raid0-1To S2/IIyama 24"/3Dmark11: ...
http://vedayshop.fr/ Tout pour le modding T4G


#5
Guest_drizzt06_*

Guest_drizzt06_*
  • Visiteurs
Hum, sur le tutorial que j'ai suivi, on ne parle pas de ces paramètre là, c'est mon premier O/C, donc j'ai pas préférer bidouiller.
Je suis preneur de toutes informations, modifications critique ;)

Merci
  • 0

#6
Guest_drizzt06_*

Guest_drizzt06_*
  • Visiteurs
Un petit ecran bleu a l'instant, Vcore up a 1.315
  • 0

#7
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 492 messages
  • LocalisationGrenoble
Effectivement moins il y a d option auto, plus tu maîtrise le pc.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#8
killflaker

killflaker

    Grand maître Geek

  • Membre
  • 5 730 messages
  • LocalisationBordeaux
Pense à noter les code erreur des ecran bleue (0x00000***).
  • 0

T4G 1: FULMO GT/i7 3930k/H2O/16Go 2400Mhz/Asrock E-9/BD-R/HD7970/Be-Quiet DPP8 1200W/OCZ Agility3 90Go/Acer LED 27"/RAT 7/3DmarK11: ...
T4G 2: HAF 932/.../H100 PP/4x4Go Corsair 1600Mhz/.../L.G DVD/.../Antec 750W/Raid0-1To S2/IIyama 24"/3Dmark11: ...
http://vedayshop.fr/ Tout pour le modding T4G





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)