Aller au contenu

Change

g60jx


  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1
Guest_ket_*

Guest_ket_*
  • Visiteurs
Yop a tous,
J'ai un prob sur mon asus :

j'ai mis le disque dur de mon pc portable dans mon pc fix pour transféré un fichier, entre temps j'ai été chez un pote,sur de moi j'allume mon pc et la surprise je n'avais pas remis le disque dur a sa place --'.
Donc je rentre chez moi, le remet en position et la il démarre mais avant d'arrivé sur la page de chargement windows, il m'affiche ceci :

(écran noir + écriture blanche)

For atheros PCIE ethernet controleur v._______
Client MAC ADDR:________
Guid:_______
DHCP : / (le slash tourne sur lui memeet le pc démarre)

Et depuis il démarre tout le temps comme sa, et sous counter strike source par exemple je rame beaucoup plus que d'hab'.

HELP ME PLZ =(

Modifié par ket, 03 novembre 2011 - 14:31.

  • 0

#2
CreepyInpu

CreepyInpu

    En transit

  • Membre
  • 111 messages
Hm, on dirait qu'il essaye de démarrer avec le "wake on lan", le disque dur ne doit plus être en premiere position dans l'ordre de boot dans le bios, il faut que tu changes ça.

Par contre pour le fait de ramer sur cs:source, je ne vois pas comment ça pourrait être lié.

Modifié par CreepyInpu, 03 novembre 2011 - 14:45.

  • 0
Clevo P170HM - Intel® i7-2720QM - ATI AMD Radeon 6990 M 2Go GDDR5 - DDR3 8Go 1600Mhz - XT MOMENTUS 500Go - commandé chez pcw.fr

Side stuff: Corsair 1500 vengeance 5.1 / Cooler Targus Lap Chill Mat 17" (review à venir!)

#3
Guest_ket_*

Guest_ket_*
  • Visiteurs
Sa roule ben je vois sa ce soir et je viendrai re-poster ;)

Merci =)
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)