Aller au contenu

Change
Photo

Petit problème lors de l'installation de l'OS sur SSD


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1
eros

eros

    Newbie

  • Membre
  • 454 messages
Salut à tous,

Ayant acheté un M4 de 128 Go, j'ai voulu refaire une install propre de Seven sur un M17x R3. N'ayant pas le dvd d'install à portée, j'ai créé une clé usb bootable Windows 7. Lors de l'installation, cela m'indique qu'il me manque un pilote de lecteur CD/DVD.

Quelqu'un aurait une idée?
  • 0

#2
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
Tu n'aurais pas ta clé usb sur une port usb 3.0 par hasard?
J'ai eu ce soucis là à cause de ça, j'ai changé de port et tout est passé. ^^
  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#3
eros

eros

    Newbie

  • Membre
  • 454 messages
Oui en effet, j'ai changé de port et ça fonctionne impec. C'était tout bête :P Merci quand même ^^
  • 0

#4
Ciamanacce

Ciamanacce

    Délocalisé !

  • Moderateur
  • 5 840 messages
  • LocalisationNancy
Effectivement, le pilote usb3 n'étant pas natif, celui-ci n'est pas reconnu sans OS.....La gestion sera intégrée sur les futures cartes mères....

Modifié par ciamanacce, 28 octobre 2011 - 18:17.

  • 0
M18X R2 Black: 3820QM/sli 680m/8Go 1600/blue-ray/wifi killer/M4 256go+dd 750g/seven pro/garantie 01/09/2015

REVIEW M18X

#5
Guest_jericavia_*

Guest_jericavia_*
  • Visiteurs
Et aussi avec Win8 ;)

A+
Eric
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)