Aller au contenu

Change
Photo

Problème d'installation SSD


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1
Jebay

Jebay

    En transit

  • Membre
  • 129 messages
Sur le forum, et sur le site de Crucial, j'ai lu qu'il fallait passer par le bios pour mettre le ssd en IDE pour pouvoir lui appliquer le firmware 0009.

Problème pour moi, je n'ai le choix qu'entre RAID (ce qui est actif actuellement), ATA et AHCI.

Mon 2e disque est un momentus (qui était installé par DELL en origine).

Image IPB

Si je dois changer, celà suppose surement une réinstallation de seven ?

Merci.
  • 0
M17xR3 Stealth Black -intel i7 2760 - 4096 Mo - Momentus XT 500 Go - Crucial M4 60 Go - AMD 6990M

#2
Guest_jericavia_*

Guest_jericavia_*
  • Visiteurs
Salut,

Il me semble que ATA est pour la norme IDE???

Essaye et tu verras bien...

A+
Eric
  • 0

#3
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes
Je crois que je n'avais pas changer pour l'update firmware...
  • 0

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler

#4
Jebay

Jebay

    En transit

  • Membre
  • 129 messages
Ouf, çà y est. Tous les problèmes sont résolus.

C'est une bombe :-)
  • 0
M17xR3 Stealth Black -intel i7 2760 - 4096 Mo - Momentus XT 500 Go - Crucial M4 60 Go - AMD 6990M

#5
eros

eros

    Newbie

  • Membre
  • 454 messages
Mais tu l'as acheté récemment? Le mien était déjà en 0009.
  • 0

#6
Jebay

Jebay

    En transit

  • Membre
  • 129 messages
Commandé la semaine dernière
  • 0
M17xR3 Stealth Black -intel i7 2760 - 4096 Mo - Momentus XT 500 Go - Crucial M4 60 Go - AMD 6990M

#7
Guest_jericavia_*

Guest_jericavia_*
  • Visiteurs
Salut à tous,

Jebay, comment as-tu résolut le problème?
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)