Aller au contenu

Change
Photo

DELL XPS M1730


  • Veuillez vous connecter pour répondre
Aucune réponse à ce sujet

#1
Ghost78

Ghost78

    Geek diplomé

  • Membre
  • 2 941 messages
salut,

configue :
core 2 duo 2.40 Ghz
4 go ram 800
Nvidia Geforce 8800M GTX 1go sli
DD 320go 7200 tr/min

win7 64 bit

année 2008


petit probleme sur mon XPS,

voici les symptomes :

installation new drivers Nvidia => battlefield 3

affichage commencant à pixeliser ( petite barrette 0.5 cm violette ) sur l'écran, je reboot, tout est normal , mais quelques instant plus tard, meme probleme + freeze
...
le lendemain
...
affichage blanc qui vire au noir/gris avec un effet fondu commencant autour de l'écran

MAIS :

le j'entend le bios se lancer, ma souris s'allume, mon écran logitech se met en route, j'entend le son windows de demarrage.

Si quelqu'un à une idée ?

Je l'ai envoyé en devis de recherche de panne, le gas ne trouve pas la panne, il voudrait me l'envoyer chez dell, mais je prefere pas mettre plus cher en réparation que sa valeur actuelle.

le réparateur à deja changé " la puce graphique " qui m'a couté 380€ il y a 1 ans .... mais je ne sais pas ce que c'est , donc j'arrete les frais avec cet excros.
  • 0

587359m17xr4.png
ma Review => http://portables4gam...t78/?hl=ghost78

Bench 3D11 R4 : P6713 ( stock )  http://www.3dmark.com/3dm11/6114963

3d11 de ma Tour : P13856 (stock) http://www.3dmark.com/3dm11/8558117

périphériques : Corsair k70 - Led22" samsung

- Dell XPS M1730 Saphir/4go/SLI_8700m GT/ T7700/ FHD_1200p / Crucial M4 64go/ DD250go

PS3 Slim 250go //Nexus 7_32go // Samsung GS III 16go + 64go 





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)