Aller au contenu

Change
Photo

freeze/lags g73sw


  • Veuillez vous connecter pour répondre
132 réponses à ce sujet

#121
Lamborghini

Lamborghini

    Geek diplomé

  • Banni
  • 2 546 messages
  • LocalisationPolynésie Française
Tu offriras le champagne et petits fours à ASUS via Let Me Repair!:+1:
  • 0

#122
Yoldark

Yoldark

    Newbie

  • Membre
  • 424 messages
PC reçu.

Video faite.

Mais ya pas grand chose à voir à part que je n'ai toujours pas le packaging d’origine du pc. J'ai pris des chocs électriques quand j'ai déballé l'ordinateur portable du papier bulle qui l'entourait....

Les problèmes d’esthétiques que j'ai signalé et qui aurait du etre résolu ne le sont toujours pas. Ca vaut le coup de prévenir en 48h d'un défaut s'ils ne le résolvent pas au passage en sav.

Mon clavier à été changé.

Windows à été formaté donc il faut que je réinstalle tout au propre pour faire les tests de freezes en bureautique et en jeux.

A noter que la vis du repose poignet qui a été signalé n'a toujours pas été vissée.

Pour une fois il a été remonté correctement (j'ai quand même un doute au niveau des radiateurs à l'interieur).

Je ne pense pas que le problème sera résolu donc je vais demander un remboursement dès que je peux prouver les freezes avec une video.

Modifié par Yoldark, 17 février 2012 - 20:44.

  • 0

#123
decool

decool

    Petit Geek

  • Membre
  • 625 messages
Il est dure de prouver l’existence des lag freez pour ma part j'ai ce genre de probleme quand je joue a WOW ou a the witcher 2 apres 10 - 20 min de jeu et quand le pc commence a surchauffer
  • 0

Alienware M17xr4 - I7 3740 - GTX 680m - 16 Go RAM - 256 SSD Samsung 840 Pro - 750 HDD - Full HD 3D - Blu-Ray - Killer Wireless - Nebula Red

 

3DMark11 : P7459

http://www.3dmark.com/3dm11/10060129

 


#124
Yoldark

Yoldark

    Newbie

  • Membre
  • 424 messages
pareil sur skyrim il faut 10/15 min.

Par contre ce n'est pas une question de surchauffe, j'ai même fait la video avec les graphisques en bas.

Je pense que c'est surtout les chargements qui remplissent le cache ssd du disque dur au bout d'un moment et le disque du en fait du caca par la suite.
  • 0

#125
decool

decool

    Petit Geek

  • Membre
  • 625 messages
Yoldark tu peux nous filer les liens pour tes video stp
  • 0

Alienware M17xr4 - I7 3740 - GTX 680m - 16 Go RAM - 256 SSD Samsung 840 Pro - 750 HDD - Full HD 3D - Blu-Ray - Killer Wireless - Nebula Red

 

3DMark11 : P7459

http://www.3dmark.com/3dm11/10060129

 


#126
Yoldark

Yoldark

    Newbie

  • Membre
  • 424 messages
je la met sur youtube dès que j'ai un moment.

Je vais en faire une deuxième cette semaine. Je vais voir si je peux prendre plusieurs jeux dans la même.
  • 0

#127
Yoldark

Yoldark

    Newbie

  • Membre
  • 424 messages



On ne voit pas bien l'écran, je m'en rend compte maintenant. Puis le début n'est pas génial.

On peut sauter la video part 1 jusqu'à la 13ème minute
Les problèmes de freezes continuent sur la deuxième partie puis vers le milieu ya un tour du pc avec les problèmes esthétiques etc.

C'était avant le 3 ème envoi. Les bruits avant que l'ordi ne s'éteigne (pas en fait) je pense que c'était à cause du clavier qui appuyait sur des touches en boucle.

Je vais refaire une video comme il faut dès que je peux. (Ce soir si possible).

Modifié par Yoldark, 20 février 2012 - 13:36.

  • 0

#128
Lamborghini

Lamborghini

    Geek diplomé

  • Banni
  • 2 546 messages
  • LocalisationPolynésie Française
Sincèrement il est hyper long à éteindre !!!!!

bug de win 7
  • 0

#129
Yoldark

Yoldark

    Newbie

  • Membre
  • 424 messages
Je pense que c'était du au clavier qui appuyait sur des touches pour rien.
  • 0

#130
Lamborghini

Lamborghini

    Geek diplomé

  • Banni
  • 2 546 messages
  • LocalisationPolynésie Française
OK OK mais je pencherai plus sur un souci dans windows 7 concernant tes problèmes de freeze qui n'est pas hardware ni driver pour ta carte graphyque.

Modifié par Lamborghini, 20 février 2012 - 18:59.

  • 0

#131
Yoldark

Yoldark

    Newbie

  • Membre
  • 424 messages
Ca fait 5 fois que j'ai un windows seven différent (formaté, réinstallé, pilotes rechargé sur asus et installé dans l'ordre qu'il faut, avec redémarrage entre quand demandé). C'est les momentus xt qui font du caca...

Là mon ordinateur vient d'être reformaté, j'ai eu le problème un moment mais quand j'ai voulu faire la video plus moyen de l'avoir.
De toutes façons dans un petit moment ça va revenir comme ça l'a déjà fait avant. (J'ai toujours les petits cris du disque dur ^^)

http://www.ginjfo.co...mances-20110301

J'ai les même problèmes, jusqu’au bip qui rappelle le son d'un oiseau.

et une page qui décris le problème:
http://www.computerw...en_hybrid_drive

Modifié par Yoldark, 21 février 2012 - 09:37.

  • 0

#132
decool

decool

    Petit Geek

  • Membre
  • 625 messages
c'est surement le DD qui fait défaut,
  • 0

Alienware M17xr4 - I7 3740 - GTX 680m - 16 Go RAM - 256 SSD Samsung 840 Pro - 750 HDD - Full HD 3D - Blu-Ray - Killer Wireless - Nebula Red

 

3DMark11 : P7459

http://www.3dmark.com/3dm11/10060129

 


#133
Yoldark

Yoldark

    Newbie

  • Membre
  • 424 messages
Bon, je vais continuer le sujet sur la demande de remboursement car j'en suis là.

http://portables4gam...hp?id=19755&p=1

Modifié par Yoldark, 25 février 2012 - 00:24.

  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)