Aller au contenu

Change
Photo

Windows 7 - Ordinateurs du réseau non détectés.


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1
Fitfit

Fitfit

    Geek certifié

  • Membre
  • 1 558 messages
  • Localisation<°(((((><
Salut à tous !

Quand je me connecte au réseau de mon école, il arrive qu'aucun des ordinateurs ou périphériques en général, ne soient détectés. Parfois ça fonctionne ( rarement ). Les autres ordinateurs tournent sous XP et 7.

Vous avez une idée ? :D
  • 0

1353655852-userbar-p4g.jpg
G73JH-A1 150W [1er modèle]
Intel Core i7 720QM - 8GB DDR3 1333MHz RAM - ATI Mobility™ Radeon HD 5870, 1GB GDDR5 VRAM -  Ecran 17.3" AUO B173HW01 V.5 Full LED Backlit - 2x500GB Seagate Momentus™ 7200rpm - Lecteur Blu-ray


#2
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego
J'ai le même soucis que toi :gne:
  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#3
Darkmustang

Darkmustang

    dépanneur à vie

  • Membre
  • 5 488 messages
je vérifie ce soir, on est tous sous XP au bureau, et je me souviens plus des manips.
  • 0
-Tour assemblée: I7-4790K, 16Go de RAM, 256Go + 6To, MSI Nvidia GTX980 GAMING, Windows 8.1.

-Dell XPS 15: Core I7-4712HQ, 16Go de RAM, 512Go de SSD, Nvidia GTX750, 15" 4K

-Alienware 15: i7-4720HQ, 8Go, 256Go + 1To, GTX970, WIndows 8.1

#4
Fitfit

Fitfit

    Geek certifié

  • Membre
  • 1 558 messages
  • Localisation<°(((((><
J'ai essayé de désactiver les pares-feu, et j'ai aussi regardé pour le groupe de travail, mais rien n'y fait.
  • 0

1353655852-userbar-p4g.jpg
G73JH-A1 150W [1er modèle]
Intel Core i7 720QM - 8GB DDR3 1333MHz RAM - ATI Mobility™ Radeon HD 5870, 1GB GDDR5 VRAM -  Ecran 17.3" AUO B173HW01 V.5 Full LED Backlit - 2x500GB Seagate Momentus™ 7200rpm - Lecteur Blu-ray


#5
babatman

babatman

    Touriste

  • Membre
  • 297 messages
Pour xp, tu peux tenter l'installation de wingate (ça remet à plat les paramètres de xp)
Tu tournes sous quel OS?
Sous XP : tu peux lire ça : http://izen.fr/infor...re-explorateur/
Sous 7 : http://scottiestech....dows-workgroup/
(rq il y a un soft à télécharger à la fin)
  • 0
CLEVO M570TU - Q9100 / 8Go Ram / 1To DD / GTX 280M / wifi intel 5300 / & plusieurs autres coucous (Athlon X2 4600, un mini-itx H55, avec icore 3 540, 4go (NAS+ hyper V),un pentium 4, un autre pentium 4,... + beaucoup de pièces de l'avant guerre!! xD)

#6
Fitfit

Fitfit

    Geek certifié

  • Membre
  • 1 558 messages
  • Localisation<°(((((><
Ok merci, je jetterai un coup d’œil à ça mardi. ;)
Pour info, j'ai Windows 7 64bit. Le réseau est assez vaste +- 20-30 pc. Tous les ordinateurs sous XP ont été reformatés, et sous Windows 7 il n'y a que mon portable et un autre portable.
  • 0

1353655852-userbar-p4g.jpg
G73JH-A1 150W [1er modèle]
Intel Core i7 720QM - 8GB DDR3 1333MHz RAM - ATI Mobility™ Radeon HD 5870, 1GB GDDR5 VRAM -  Ecran 17.3" AUO B173HW01 V.5 Full LED Backlit - 2x500GB Seagate Momentus™ 7200rpm - Lecteur Blu-ray





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)