Aller au contenu

Change
Photo

Asus g73j quantité de ram incorrect


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1
Blackpingou

Blackpingou

    En attente de Visa

  • Membre
  • 30 messages
  • LocalisationRennes
bonjour,


voila, suite a l'achat d'occasion d'un Asus g73jh, j'ai réinstallé entièrement le système avec le cd de restauration, mais j'ai un soucis le système est instable et lent, j'ai aussi un autre souci j'ai 6 go octet de ram, mais Windows 7 (64 bits) ne reconnais que 4 et quand je déplace mes barrettes de slot il reconnait bien les 6go mais me dit "exploitable 3.93 go", il me demande de refaire une évaluation de l'indice système (5.9 pour la ram se qui me paraît bien bas), mais a la fin il remet 4go de ram ... j'ai regardé sous speccy et il reconnaît bien les 6 go d'installé... quelqu’un aurait une solution a mon problème ?

sytème: Windows 7 (64bits)
Ati 5870
I7 720QM
Kingston 1333 Mhz (6go physique, virtuel 4go)



merci de votre lecture
  • 0

#2
Mauoi

Mauoi

    Petit Geek

  • Membre
  • 555 messages
il y a peu être quelques erreurs sur la mémoire lance un "memtest" (inclue sur les lives CD linux il me semble) ou alors c'est comme j’avais eu une fois juste de la poussière entre les connections de la RAM et la CM...juste a les rebrancher en soufflant vite fait et hop reparti ^^

Sinon tu ne rencontre pas de blue screen ou des applis qui se ferment sans raison ?

PS:si tu ouvre ton PC n'oublie pas s'enlever la batterie avant ça serai con de faire un petit court-ju en touchant un truc sans faire gaffe ^^

Modifié par Mauoi, 16 octobre 2011 - 12:34.

  • 0
portable:AMILO XI 1554 t7200+mobility X1900Mobility radeon HD4670+4Go RAM+DD Seagate momentus 7200.4+Windows 7 intégrale 64bits
ASUS G53SX-SX024V: i7 2630qm + 560m
Bureau:i5 750+5850oc+6Go ddr3

#3
Blackpingou

Blackpingou

    En attente de Visa

  • Membre
  • 30 messages
  • LocalisationRennes
merci je vais essayer de bien nettoyer les connecteurs, mais nn je n'ai pas d'écran bleu mais des programmes qui ne répondent pas oui pleins, ou même juste ouvrir mes images ça prend des fois 15 sec
  • 0

#4
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 041 messages
Fais une réinstallation propre de windows car le système installé d'origine (ou dans la partition de restauration est foireux et très lourde).
  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#5
Mauoi

Mauoi

    Petit Geek

  • Membre
  • 555 messages
Si tu a pleins de programmes qui ne répondent pas c'est peu être une piste mais avant d'employer les grands moyen (changements de RAM ^^')la solution de jalaxx est la bonne je pense ^^ car si la Ram n'est aps en cause on peu aussi envisager un virus (je ne sais pas quel antivirus/pare-feu tu a dessus mais sache qu'aucun antivirus n'est parfait , surtout avast qui pour en avoir fais moi est carrément pourit.....)

Par contre si après une réinstallation avec formatage tu a toujours des problèmes....

ça peu aussi venir du disque dur , est-ce que tu a des Gros freeze qui arrivent n'importe quand ? (ça peu aussi bien être au bout de 5min que 2h)

Modifié par Mauoi, 17 octobre 2011 - 18:24.

  • 0
portable:AMILO XI 1554 t7200+mobility X1900Mobility radeon HD4670+4Go RAM+DD Seagate momentus 7200.4+Windows 7 intégrale 64bits
ASUS G53SX-SX024V: i7 2630qm + 560m
Bureau:i5 750+5850oc+6Go ddr3

#6
Blackpingou

Blackpingou

    En attente de Visa

  • Membre
  • 30 messages
  • LocalisationRennes
vous savez où je peux me procurer les fichiers d'installation "propre" de w7 ? j'ai cherché sur internet, il n'y a que des téléchargemenst payant mais je possède déjà une licence, pour le disque dur je pensais prendre un SSD et un nouveau HHD mais niveau budget commence à être serré car oui j'ai des freez moins depuis que j'ai réinstallé W7 mais j'ai quand même des fois une sacrée latence sur certaines applications

je vais essayer de démonter pour avoir accès à la ram au devant de la carte mère pour voir si ce n'est pas cette barrette qui bug

comme anti-virus j'utilise Kaspersky Pure

merci pour votre aide
  • 0

#7
Mauoi

Mauoi

    Petit Geek

  • Membre
  • 555 messages
si ça freeze le DD doit y être pour quelquechose je pense
avec Kapersky pure je pense qu'on peu éliminer la case virus :)
Sinon pour choper un disque de 7 à moins d'en acheter un nouveau désolé mais le moyen le plus rapide (ou le seul en fait :arf: ) de les trouver est d'utiliser des méthodes plus "douteuse" que je ne peu pas détailler ici...

Modifié par Mauoi, 17 octobre 2011 - 20:19.

  • 0
portable:AMILO XI 1554 t7200+mobility X1900Mobility radeon HD4670+4Go RAM+DD Seagate momentus 7200.4+Windows 7 intégrale 64bits
ASUS G53SX-SX024V: i7 2630qm + 560m
Bureau:i5 750+5850oc+6Go ddr3




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)