Aller au contenu

Change
Photo

Windows media revocation and renewal


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1
ghost28250

ghost28250

    Geek certifié

  • Membre
  • 1 286 messages
  • LocalisationSenonches (28)
Salut !

En ce moment j'ai un problème qui commence à me dresser les cheveux sur la tête :cut: il s'agit du lecteur windows media 12 livré avec windows seven, il m'affiche au bout d'un certain temps de lecture le message suivant: "pour poursuivre le traitement du contenu vous devez redémarrer l'ordinateur" !! j'avoue que je ne sais pas du tout comment m'y prendre ! le pire c'est que je ne peux plus lire les fichiers si je n'ai pas remis en route l'ordi . Si quelqu'un peut m'aider ce serait avec joie !! Mon ordi est un MSI GT683 :)

Modifié par ghost28250, 12 octobre 2011 - 18:04.

  • 0

MSI GT683 et T4G en vente.

MSI GT 70 One à l'horizon...

Ou ASUS G750JH  :wub: 

 


#2
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 488 messages
  • LocalisationGrenoble
Windows officiel ? As tu essayer d installer le player à part ? Récupérer le exe sur le site Microsoft.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#3
ghost28250

ghost28250

    Geek certifié

  • Membre
  • 1 286 messages
  • LocalisationSenonches (28)
Oui j'ai une version officielle de Windows, et j'ai réinstallé le player séparement, j'ai même essayé d'autres players genre vlc, çà ne marche toujours pas; je suis allé faire les mises à jour sur le site de microsoft, pareil, rien n'a changé :cut:
  • 0

MSI GT683 et T4G en vente.

MSI GT 70 One à l'horizon...

Ou ASUS G750JH  :wub: 

 


#4
Fitfit

Fitfit

    Geek certifié

  • Membre
  • 1 558 messages
  • Localisation<°(((((><
Jamais entendu parler de cette erreur :/
  • 0

1353655852-userbar-p4g.jpg
G73JH-A1 150W [1er modèle]
Intel Core i7 720QM - 8GB DDR3 1333MHz RAM - ATI Mobility™ Radeon HD 5870, 1GB GDDR5 VRAM -  Ecran 17.3" AUO B173HW01 V.5 Full LED Backlit - 2x500GB Seagate Momentus™ 7200rpm - Lecteur Blu-ray





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)