Aller au contenu

Change

OC la 5870 du x7811 ?!


  • Veuillez vous connecter pour répondre
9 réponses à ce sujet

#1
Guest_QueentED_*

Guest_QueentED_*
  • Visiteurs
Salut à tous,

Je voulais savoir à combien je pouvais "up" ma CG : actuellement voici ce que j'ai :

Image IPB

P.S : Je n'est pour l'instant rien touché.
  • 0

#2
DARKSYST3M

DARKSYST3M

    Geek certifié

  • Membre
  • 1 616 messages
  • LocalisationBordeaux (33)
Le GPU (700mhz) s'overclock très bien, le mien est flashé à 860mhz, pour se qui est de la mémoire (1000mhz), elle ne supporte pas vraiment bien l'overclock... si j'overclock plus haut que 1055mhz, il y a pas mal d'erreur d'affichage, donc la laisse à 1040 ou il n'y aucune erreur détecter.
  • 0

P4G -> Medion X7811 | I7 820QM | 8go Gskill | ATI 5870m@860/1000 | SSD Corsair SII 60go
--------> Windows 7 Edition Ultimate - 64bits
T4G -> Fractal Define | I5 2500k | 8Go Crucial | ATI 6990 | Corsair F3 SATA III
--------> ArchLinux - 64Bits


#3
Guest_QueentED_*

Guest_QueentED_*
  • Visiteurs
Je suis encore avec ma RAM de base :s, j'ai commandé 8go de G-Skill en 1333mhz qui arrivera demain matin =)

Merci pr les infos :)
  • 0

#4
DARKSYST3M

DARKSYST3M

    Geek certifié

  • Membre
  • 1 616 messages
  • LocalisationBordeaux (33)
Je ne sais pas si c'est ton cas, mais il ne faut pas confondre la RAM avec la mémoire que j'ai citée dans mon post précédent !

Une carte graphique est en quelque sorte une carte mère avec son propre processeur (GPU) et sa propre mémoire.

Les 1000mhz visible n'ont rien avoir avec les barrettes mémoires Gskill que tu compte acheter !

- Une carte mère est composé d'un processeur (CPU) avec de la mémoire RAM sous forme de barrette ! (DDR)

-La carte graphique elle est une carte avec elle aussi son propre processeur (GPU) et une mémoire intégré non modifiable (GDDR)
  • 0

P4G -> Medion X7811 | I7 820QM | 8go Gskill | ATI 5870m@860/1000 | SSD Corsair SII 60go
--------> Windows 7 Edition Ultimate - 64bits
T4G -> Fractal Define | I5 2500k | 8Go Crucial | ATI 6990 | Corsair F3 SATA III
--------> ArchLinux - 64Bits


#5
Guest_QueentED_*

Guest_QueentED_*
  • Visiteurs
lolz... autant pour moi ><, je trouvais bizarre aussi ^^ (je me demandai ce que la ram fesait la dedans...) maintenant c'est clair...

P.S : J'ai up à 860 l'horloge du GPU à 860 aulieu de 700, pas toucher à la mémoire de la carte !
  • 0

#6
Guest_QueentED_*

Guest_QueentED_*
  • Visiteurs
sur la dalle d'origine j'ai aucun problème,

Par contre quand je suis branché à mon écran ASUS 24pcs LED en Full HD c'est pas la même ^^, la ça bug
  • 0

#7
Guest_QueentED_*

Guest_QueentED_*
  • Visiteurs
Enfait je peux pas l'OC si j'up quoi que ce soit, l'écran par bug (en haut) :'(

Ou si ça marche ça me fait planter les jeux ^^ donc pas top

Modifié par QueentED, 07 novembre 2011 - 02:26.

  • 0

#8
Guest_QueentED_*

Guest_QueentED_*
  • Visiteurs
C'est vraiment bizarre personne sait comment je peux régler le problème ?

(J'imagine que pour ne plus avoir ce problème je dois remettre les paramètres de base)

(je sais pas si il y a un rapport mais je n'ai pas OC le processeur sachant que j'utilise la plus part du temps 25% de celui ci)

Modifié par QueentED, 10 novembre 2011 - 17:55.

  • 0

#9
vipspike

vipspike

    Touriste

  • Membre
  • 252 messages

Enfait je peux pas l'OC si j'up quoi que ce soit, l'écran par bug (en haut) :'(

Ou si ça marche ça me fait planter les jeux ^^ donc pas top

Tu parle que l'écran scintille légèrement en haut surtout sur une page web ?

Sa me fessais pareil juste avec un overclocking de 1mhz :win:

Après j'ai voulu flashé avec un autre bios msi ( du gx740 ) = foiré , jolie écran noir au démarrage du pc

Reflashé a l'aveugle et sa fonctionnais parfaitement ensuite :/
  • 0
P4G : GT683DXR : I7 2670QM , 8go DDR3 , Raid 0 2*500go , GTX570M , full hd mat
PC bureau en mode 2d surround : I7 2600k 4.9ghz , 8go ddr3 2133mhz , SLI GTx 570 gigabyte oc , p67 sabertooth , ssd vertex 2E 60go , 2*1to disque dur , ventirad cogage arrow , 3écrans full hd asus
pc portable pro : hp probook
téléphone : samsung Galaxy S2

#10
Guest_QueentED_*

Guest_QueentED_*
  • Visiteurs
Oui voila ça bug en haut des pages web !!! ça saute c'est bizarre ^^
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)